Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Instalación y Actualizaciones


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

novell client 2 para opensuse 12
  #1  
Antiguo 09-nov-2011, 06:33
jeffersonag83 jeffersonag83 está desconectado
Aforado
 
Fecha de Ingreso: 09-octubre-2011
Versión: 11.4
Mensajes: 2
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
jeffersonag83 está en el buen camino
novell client 2 para opensuse 12

hola estoy tratando de instalar el cliente de novell para linux pero sale un error novfsd y no pemirte el inicio de ncl_tray.

en estos momento estoy utilizando opensuse 12 rc1 a 64 bits.

adjunto log de la instalacion

./ncl_install

[ncl_install] ncl_install.sh v2.4 started
[ncl_install] mode = upgrade
[ncl_install] option =

Añadiendo el repositorio 'ncl' [hecho]
El repositorio 'ncl' se ha añadido correctamente
Activado: Si
Actualización automática: No
Comprobación GPG: Si
URI: dir:///home/Jota/Descargas/novell/nc-2/suse/x86_64

[ncl_install] This script uses the following RPM options:
[ncl_install] -Uh
[ncl_install] For a description of these options,
[ncl_install] see the RPM documentation.

[ncl_install] Upgrading the Novell Client for Linux.
[ncl_install] Please wait...


[ncl_install] Upgrading nici64...

[ncl_install] Upgrading novell-nmasclient...

[ncl_install] Upgrading novell-xtier-base...

[ncl_install] Upgrading novell-xtier-core...

[ncl_install] Upgrading novell-xtier-xplat...

[ncl_install] Upgrading novell-novfs...

[ncl_install] Upgrading novell-novfsd...

[ncl_install] Upgrading novell-xplatlib...

[ncl_install] Upgrading novell-ui-base...

[ncl_install] Upgrading novell-qtgui...

[ncl_install] Upgrading novell-client-script...

[ncl_install] Upgrading yast2-novell-client...

[ncl_install] Upgrading novell-client...


Installing dependencies first.
Construyendo el caché del repositorio 'ncl' [hecho]
Obteniendo los datos del repositorio...
Leyendo los paquetes instalados...
libkde4 ya está instalado.
No hay actualización para libkde4-4.7.2-8.1.x86_64. La última versión disponible ya se encuentra instalada.
gtk no se encontró en como nombre de paquete, probando en características.
No se han encontrado proveedores de gtk.
Resolviendo dependencias...

No hay nada que hacer.
Now installing main pkgs.
Obteniendo los datos del repositorio...
Leyendo los paquetes instalados...
Paquete novell-client-script* no encontrado.
Paquete yast2-novell-client* no encontrado.
Resolviendo dependencias...
9 Problemas:
Problema: no hay nada que proporcione libstdc++ y que lo necesita novell-qtgui-3.0.b508-17.x86_64
Problema: no hay nada que proporcione libstdc++ y que lo necesita novell-ui-base-3.0.b508-5.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Problema: no hay nada que proporcione libstdc++ y que lo necesita novell-qtgui-3.0.b508-17.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64

Problema: no hay nada que proporcione libstdc++ y que lo necesita novell-qtgui-3.0.b508-17.x86_64
Solución 1: no instalar novell-qtgui-3.0.b508-17.x86_64
Solución 2: romper novell-qtgui ignorando algunas de sus dependencias

Elija la solución usando '1'u omitir, reintentar o cancelar [1/2/o/r/c] (c): 2

Problema: no hay nada que proporcione libstdc++ y que lo necesita novell-ui-base-3.0.b508-5.x86_64
Solución 1: no instalar novell-ui-base-3.0.b508-5.x86_64
Solución 2: romper novell-ui-base ignorando algunas de sus dependencias

Elija la solución usando '1'u omitir, reintentar o cancelar [1/2/o/r/c] (c): 2

Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Solución 1: no instalar novell-xtier-base-3.1.6-12.x86_64
Solución 2: romper novell-xtier-base ignorando algunas de sus dependencias

Elija la solución usando '1'u omitir, reintentar o cancelar [1/2/o/r/c] (c): 2

Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Solución 1: no instalar novell-xtier-xplat-3.1.6-12.x86_64
Solución 2: romper novell-xtier-base ignorando algunas de sus dependencias

Elija la solución usando '1'u omitir, reintentar o cancelar [1/2/o/r/c] (c): 2

Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Solución 1: no instalar novell-xtier-core-3.1.6-12.x86_64
Solución 2: romper novell-xtier-base ignorando algunas de sus dependencias

Elija la solución usando '1'u omitir, reintentar o cancelar [1/2/o/r/c] (c): 2

Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Solución 1: no instalar novell-xplatlib-1.0.3-39.x86_64
Solución 2: romper novell-xtier-base ignorando algunas de sus dependencias

Elija la solución usando '1'u omitir, reintentar o cancelar [1/2/o/r/c] (c): 2

Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Solución 1: no instalar novell-client-2.0.0-29.x86_64
Solución 2: romper novell-xtier-base ignorando algunas de sus dependencias

Elija la solución usando '1'u omitir, reintentar o cancelar [1/2/o/r/c] (c): 2

Problema: no hay nada que proporcione libstdc++ y que lo necesita novell-qtgui-3.0.b508-17.x86_64
Solución 1: no instalar novell-client-script-2.0.0-32.x86_64
Solución 2: romper novell-qtgui ignorando algunas de sus dependencias

Elija la solución usando '1'u omitir, reintentar o cancelar [1/2/o/r/c] (c): 2

Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Solución 1: no instalar novell-novfsd-3.0.0-14.x86_64
Solución 2: romper novell-xtier-base ignorando algunas de sus dependencias

Elija la solución usando '1'u omitir, reintentar o cancelar [1/2/o/r/c] (c): 2
Resolviendo dependencias...
Resolviendo dependencias...

Los siguientes paquetes NUEVOS van a ser instalados:
nici64 novell-client novell-client-script novell-nmasclient novell-novfsd
novell-qtgui novell-ui-base novell-xplatlib novell-xtier-base
novell-xtier-core novell-xtier-xplat

11 nuevos paquetes a instalar.
Tamaño total a descargar: 6,7 MiB. Después de la operación se utilizarán 29,7
MiB adicionales.
¿Desea continuar? [s/n/?] (s): s
Descargando paquete nici64-2.7.4-6.x86_64 (1/11), 443,0 KiB (1,3 MiB desempaquetado)
Descargando paquete novell-xtier-base-3.1.6-12.x86_64 (2/11), 1,3 MiB (4,1 MiB desempaquetado)
Descargando paquete novell-nmasclient-3.4.0-21.x86_64 (3/11), 98,0 KiB (287,0 KiB desempaquetado)
Descargando paquete novell-xplatlib-1.0.3-39.x86_64 (4/11), 299,0 KiB (900,0 KiB desempaquetado)
Descargando paquete novell-xtier-core-3.1.6-12.x86_64 (5/11), 443,0 KiB (1,3 MiB desempaquetado)
Descargando paquete novell-ui-base-3.0.b508-5.x86_64 (6/11), 466,0 KiB (2,2 MiB desempaquetado)
Descargando paquete novell-xtier-xplat-3.1.6-12.x86_64 (7/11), 92,0 KiB (125,0 KiB desempaquetado)
Descargando paquete novell-novfsd-3.0.0-14.x86_64 (8/11), 86,0 KiB (375,0 KiB desempaquetado)
Descargando paquete novell-qtgui-3.0.b508-17.x86_64 (9/11), 3,4 MiB (18,6 MiB desempaquetado)
Descargando paquete novell-client-script-2.0.0-32.x86_64 (10/11), 159,0 KiB (482,0 KiB desempaquetado)
Descargando paquete novell-client-2.0.0-29.x86_64 (11/11), 22,0 KiB (54,0 KiB desempaquetado)
Descargando paquete nici64-2.7.4-6.x86_64 (1/11), 443,0 KiB (1,3 MiB desempaquetado)
Instalando nici64-2.7.4-6 [hecho]
Salida adicional del rpm:
current nici version= 2.6.4
Initializing NICI ... done.


Descargando paquete novell-xtier-base-3.1.6-12.x86_64 (2/11), 1,3 MiB (4,1 MiB desempaquetado)
Instalando novell-xtier-base-3.1.6-12 [hecho]
Salida adicional del rpm:
Running Novell XTier Base pre script...
doing rpm install processing
done running Novell XTier Base pre script!
Running Novell XTier Base post script...
Importing XTier Xml Registry...
Using newly installed registry file
done importing XTier Xml Registry
doing rpm install processing
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
done running Novell XTier Base post script!


Descargando paquete novell-nmasclient-3.4.0-21.x86_64 (3/11), 98,0 KiB (287,0 KiB desempaquetado)
Instalando novell-nmasclient-3.4.0-21 [hecho]
Descargando paquete novell-xplatlib-1.0.3-39.x86_64 (4/11), 299,0 KiB (900,0 KiB desempaquetado)
Instalando novell-xplatlib-1.0.3-39 [hecho]
Descargando paquete novell-xtier-core-3.1.6-12.x86_64 (5/11), 443,0 KiB (1,3 MiB desempaquetado)
Instalando novell-xtier-core-3.1.6-12 [hecho]
Descargando paquete novell-ui-base-3.0.b508-5.x86_64 (6/11), 466,0 KiB (2,2 MiB desempaquetado)
Instalando novell-ui-base-3.0.b508-5 [hecho]
Salida adicional del rpm:
Updating library cache


Descargando paquete novell-xtier-xplat-3.1.6-12.x86_64 (7/11), 92,0 KiB (125,0 KiB desempaquetado)
Instalando novell-xtier-xplat-3.1.6-12 [hecho]
Descargando paquete novell-novfsd-3.0.0-14.x86_64 (8/11), 86,0 KiB (375,0 KiB desempaquetado)
Instalando novell-novfsd-3.0.0-14 [hecho]
Salida adicional del rpm:
novell-novfsd pre install script
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
insserv: script cma is broken: incomplete LSB comment.
insserv: missing `Provides:' entry: please add.
insserv: script jexec is broken: incomplete LSB comment.
insserv: missing `Required-Stop:' entry: please add even if empty.
optarg = \client\policies\network\ip\address resolution providers\configured
value = {A18C57F8-17DA-11d1-8FFF-00A0C925D248}
type = REG_SZ
valueName = 9
optarg = \Client\Policies
value = {FCB72681-D373-11d3-BC08-00A0C9EA53EF}
type = REG_SZ
valueName = Default Authentication Provider


Descargando paquete novell-qtgui-3.0.b508-17.x86_64 (9/11), 3,4 MiB (18,6 MiB desempaquetado)
Instalando novell-qtgui-3.0.b508-17 [hecho]
Salida adicional del rpm:
Updating library cache...
Starting SuSEconfig, the SuSE Configuration Tool...
Running module gtk2 only
Reading /etc/sysconfig and updating the system...
Module gtk2 does not exist
Finished.
cleaning configuration files from the old installation in [/var/lib/nobody]...
cleaning configuration files from the old installation in [/root]...
cleaning configuration files from the old installation in [/home/Jota]...
cleaning configuration files from the old installation in [/home/nails]...


Descargando paquete novell-client-script-2.0.0-32.x86_64 (10/11), 159,0 KiB (482,0 KiB desempaquetado)
Instalando novell-client-script-2.0.0-32 [hecho]
Salida adicional del rpm:
cleaning old configuration files in [/var/lib/nobody]...
cleaning old configuration files in [/root]...
cleaning old configuration files in [/home/Jota]...
cleaning old configuration files in [/home/nails]...


Descargando paquete novell-client-2.0.0-29.x86_64 (11/11), 22,0 KiB (54,0 KiB desempaquetado)
Instalando novell-client-2.0.0-29 [hecho]
Salida adicional del rpm:
novell-client post install script

[ncl_control] ncl_control v1.10 started
[ncl_control] mode = <restart>

[ncl_control] shutting down ncl_tray
redirecting to systemctl
redirecting to systemctl
Job failed. See system logs and 'systemctl status' for details.
[ncl_control] Error: 'novfsd restart' failed with error code 1



[ncl_install] nici64* RPM failed to install/upgrade! - upgrade is not needed.

[ncl_install] Do you want to upgrade
[ncl_install] the optional novell-konqueror-plugin rpm?
[ncl_install] (y/n) y

[ncl_install] Upgrading (optional rpm) novell-konqueror-plugin...
Obteniendo los datos del repositorio...
Leyendo los paquetes instalados...
Resolviendo dependencias...

El siguiente paquete NUEVO va a ser instalado:
novell-konqueror-plugin

1 nuevo paquete a instalar.
Tamaño total a descargar: 111,0 KiB. Después de la operación se utilizarán
339,0 KiB adicionales.
¿Desea continuar? [s/n/?] (s): s
Descargando paquete novell-konqueror-plugin-3.0.b508-12.x86_64 (1/1), 111,0 KiB (339,0 KiB desempaquetado)
Descargando paquete novell-konqueror-plugin-3.0.b508-12.x86_64 (1/1), 111,0 KiB (339,0 KiB desempaquetado)
Instalando novell-konqueror-plugin-3.0.b508-12 [hecho]
Salida adicional del rpm:
Installing [Novell Network] to [Network Browsing]...
Updating library cache...
You must relogin for these changes to take effect.



[ncl_install] Do you want to upgrade
[ncl_install] the optional novell-nautilus-plugin rpm?
[ncl_install] (y/n) y

[ncl_install] Upgrading (optional rpm) novell-nautilus-plugin...
Obteniendo los datos del repositorio...
Leyendo los paquetes instalados...
Resolviendo dependencias...

Problema: no hay nada que proporcione gtk y que lo necesita novell-nautilus-plugin-3.0.b508-12.x86_64
Solución 1: no instalar novell-nautilus-plugin-3.0.b508-12.x86_64
Solución 2: romper novell-nautilus-plugin ignorando algunas de sus dependencias

Elija la solución usando '1'o cancele usando 'c' [1/2/c] (c): 2
Resolviendo dependencias...
Resolviendo dependencias...

El siguiente paquete NUEVO va a ser instalado:
novell-nautilus-plugin

1 nuevo paquete a instalar.
Tamaño total a descargar: 63,0 KiB. Después de la operación se utilizarán 153,0
KiB adicionales.
¿Desea continuar? [s/n/?] (s): s
Descargando paquete novell-nautilus-plugin-3.0.b508-12.x86_64 (1/1), 63,0 KiB (153,0 KiB desempaquetado)
Descargando paquete novell-nautilus-plugin-3.0.b508-12.x86_64 (1/1), 63,0 KiB (153,0 KiB desempaquetado)
Instalando novell-nautilus-plugin-3.0.b508-12 [hecho]
Salida adicional del rpm:
Updating library cache...



[ncl_install] Upgrade of the Novell Client for Linux completed successfully.
Eliminado el repositorio 'ncl' [hecho]
Se ha eliminado el repositorio 'ncl'.
Responder Citando
  #2  
Antiguo 09-nov-2011, 10:28
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 16.469
Agradecimientos: 563
Agradecido 2.415 Veces en 1.626 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Los mensajes de instalación son muy confusos y no hay manera de leer cual es el problema, te sugiero que nos digas cual es el error de ejecución y por favor, usa los QUOTE (icono bocadillo) o CODE (icono almohadilla) del editor de texto del foro para acortarlos junto con el comando responsable y así mejorar la lectura.

[EDITADO] Mirando mejor los mensajes, te sugiero que instales las librerías que te falta, usa Yast para buscarlas e instalarlas o el comando zypper wp nombre_de_libreria:

Problema: no hay nada que proporcione libstdc++ y que lo necesita novell-qtgui-3.0.b508-17.x86_64
Problema: no hay nada que proporcione libstdc++ y que lo necesita novell-ui-base-3.0.b508-5.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
Problema: no hay nada que proporcione libstdc++ y que lo necesita novell-qtgui-3.0.b508-17.x86_64
Problema: no hay nada que proporcione libbfd-2.19.so()(64bit) y que lo necesita novell-xtier-base-3.1.6-12.x86_64
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p

Última edición por DiabloRojo; 09-nov-2011 a las 10:33
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Acelere el arranque de Linux y el uso normal (openSUSE) DiabloRojo General OpenSUSE 30 14-jun-2017 15:47
Manual para configurar un Servidor FTP con Vsftpd gabrielkfr FAQs, Manuales y Tutoriales 33 09-jun-2014 22:47
Multiples cuestiones sobre opensuse por un usuario de ubuntu dudoso100 General OpenSUSE 18 27-ene-2009 21:16
Bienvenido a GNU/Linux (I) karlggest FAQs, Manuales y Tutoriales 9 09-sep-2008 12:04
¿openSUSE 10.2 o ubuntu 6.10? - ¿cual es mejor? mayunia General OpenSUSE 59 10-oct-2007 07:07



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 13:11.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba