Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Instalación y Actualizaciones


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problema con particiones
  #1  
Antiguo 28-sep-2011, 18:55
piropeator piropeator está desconectado
Aforado
 
Fecha de Ingreso: 28-septiembre-2011
Versión: 11.3
Mensajes: 2
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
piropeator está en el buen camino
Question Problema con particiones

En un servidor IBM X3400 con un disco de 1TB se intentó instalar OpenSuse 11.3
Pero aparece un error en las particiones.
Puede ser por el tamaño del disco?
Responder Citando
  #2  
Antiguo 28-sep-2011, 19:33
Avatar de karlggest
karlggest karlggest está desconectado
Moderador
 
Fecha de Ingreso: 07-febrero-2007
Ubicación: Ourense
Versión: Leap 42.3
Mensajes: 8.190
Agradecimientos: 42
Agradecido 1.249 Veces en 920 Mensajes
Poder de Credibilidad: 19
karlggest está en el buen camino
Bienvenid@ al foro. Si no lo has hecho aún, lee las normas.

Lo primero, openSUSE 11.3 en lugar de 11.4 por algún motivo concreto? qué sistema de particionado tienes, o qué SO tiene actualmente? El error es al detectarlas, al crearlas, modificarlas...?

Salud!!
__________________
http://sementedotempo.blogspot.com/

-Si lo creen unos pocos, es un delirio; si son muchos los creyentes, es una religión
Responder Citando
  #3  
Antiguo 28-sep-2011, 19:55
piropeator piropeator está desconectado
Aforado
 
Fecha de Ingreso: 28-septiembre-2011
Versión: 11.3
Mensajes: 2
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
piropeator está en el buen camino
Cita:
Iniciado por karlggest Ver Mensaje
Bienvenid@ al foro. Si no lo has hecho aún, lee las normas.

Lo primero, openSUSE 11.3 en lugar de 11.4 por algún motivo concreto? qué sistema de particionado tienes, o qué SO tiene actualmente? El error es al detectarlas, al crearlas, modificarlas...?

Salud!!
Es un equipo nuevo, no tiene nada.
Luego de instalar OpenSuse y reiniciar el sistema, aparece el mensaje de error de partición.
Sobre la versión, supongo que es la que tienen a la mano.
Pero quería encontrar en algún lugar posibles limitaciones por versión.
Responder Citando
  #4  
Antiguo 28-sep-2011, 20:01
Avatar de UnderUp
UnderUp UnderUp está desconectado
Miembro Junior
 
Fecha de Ingreso: 27-agosto-2008
Ubicación: Chincha - Peru
Versión: openSUSE 12.3 64bits
Mensajes: 422
Agradecimientos: 6
Agradecido 34 Veces en 31 Mensajes
Poder de Credibilidad: 10
UnderUp está en el buen camino
Enviar un mensaje por MSN a UnderUp
piropeator,

Primeramente, mencionarte que la informacion que brindas es uy pobre como para tener una idea clara de cual es el problema en si. L ainformacion que brindas es exageradamente generica. Por favor, si pudieras facilitar informacion algo mas detallada como las caracteristicas del equipo (Disco duro, video, ram, etc), informacion de la distro (Distribucion, version, arquitectura, etc)

Seria excelente que te des una vuelta y leas las normas del foro, ahi hay consejos utiles sobre como formular las consultas.

Ahora, en mi poca experiencia, una vez tuve lios en instalar openSUSE 11.3 64bits en un servidor HP Proliant. La primera parte de la instalacion se realizaba con exito, pero al reiniciar, el SO no arrancaba.

Prueba a instalar la openSUSE 11.4 64bits, la cual uso de momento y no tengo problema alguno.
Responder Citando
  #5  
Antiguo 29-sep-2011, 00:16
Avatar de karlggest
karlggest karlggest está desconectado
Moderador
 
Fecha de Ingreso: 07-febrero-2007
Ubicación: Ourense
Versión: Leap 42.3
Mensajes: 8.190
Agradecimientos: 42
Agradecido 1.249 Veces en 920 Mensajes
Poder de Credibilidad: 19
karlggest está en el buen camino
Es muy posible que tu problema sea la versión de grub y que el disco use una tabla de particiones GPT.

Salud!!
__________________
http://sementedotempo.blogspot.com/

-Si lo creen unos pocos, es un delirio; si son muchos los creyentes, es una religión
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema al realizar particiones danielof Instalación y Actualizaciones 27 30-jul-2008 17:26
Aurora Engine 1.4 para Gtk problema larva_pro Escritorios: KDE, Gnome, otros... 0 24-jul-2008 23:29
Opensuse 11.0 no reconoce particiones Flinuxs Instalación y Actualizaciones 12 12-jul-2008 13:50
Gestión simple de permisos (y II) karlggest FAQs, Manuales y Tutoriales 0 07-ene-2008 02:00
Problema con SATA en inicio de kernel en SUSE 10.2 Celula32 Software 2 16-dic-2006 22:11



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 21:59.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba