Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Técnica > Internet, Redes y Wireless


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

No tengo acceso a internet y la tarjeta esta bien configurada
  #1  
Antiguo 10-ago-2011, 21:22
sistemas sistemas está desconectado
Aforado
 
Fecha de Ingreso: 10-agosto-2011
Versión: 11.4
Mensajes: 1
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
sistemas está en el buen camino
No tengo acceso a internet y la tarjeta esta bien configurada

Hola buenas tardes, soy nuevo en este foro.

Tengo un server dell poweredge 1800 con openSUSE 11.4.
Estaba funcionando bien, dando servicio y tenia conexión a Internet.
De un momento para acá congestiono la red, impidiendo la navegación de los demas equipos de la red. Por lo tanto lo desconecte, se normalizo la red, cuando lo conecte a la red, no daba ping a la puerta de enlace, y mucho menos navegación a Internet.

Ya reconfigure la tarjeta de red nuevamente y deshabilite el cortafuegos, pero aun así no logro conectar el server a la red . Reinicie el router también y apague todos lo switch.

Podria alguien decirme la cusa de este problema.

Gracias
Responder Citando
  #2  
Antiguo 11-ago-2011, 00:21
Avatar de xisco
xisco xisco está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 23-marzo-2006
Ubicación: Sector Horchata
Versión: La ultima estable
Mensajes: 1.685
Agradecimientos: 29
Agradecido 157 Veces en 129 Mensajes
Poder de Credibilidad: 13
xisco está en el buen camino
uhmm, espera que consulte mi bola magica , es broma.
Te funciona la red interna?? puedes hacer ping a otros pcs de tu red??
Igual es la tarjeta de red que se ha estropeado, de todas formas prueba esto cambiando ipconfig por ifconfig (si te manejas en linux no tendras problemas para hacer lo mismo )
http://support.microsoft.com/kb/314067/es
Responder Citando
Respuesta

Marcadores

Etiquetas
internet, navegacion, opensuse, sin acceso


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Tarjeta wireless configurada e instalada...pero no logro conectarme Junox Internet, Redes y Wireless 2 18-may-2008 03:12
Vpn rocker_rose Internet, Redes y Wireless 9 13-jun-2007 17:04
No se configurar el acceso a internet en suse 10 Musso Instalación y Actualizaciones 1 10-mar-2006 02:43
Como averiguo k tarjeta wifi tengo? canihojr Hardware 2 27-ene-2006 01:31
Configurar Acceso a Internet nakataa Hardware 6 24-mar-2005 19:15



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 13:33.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba