Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Administración > Portal de ForoSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Repositorio Tumbleweed
  #1  
Antiguo 11-ene-2011, 12:42
Avatar de xisco
xisco xisco está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 23-marzo-2006
Ubicación: Sector Horchata
Versión: La ultima estable
Mensajes: 1.685
Agradecimientos: 29
Agradecido 157 Veces en 129 Mensajes
Poder de Credibilidad: 13
xisco está en el buen camino
Repositorio Tumbleweed



Hola.

Pues nada que en el opensuse weekly han publicado que ya esta disponible este repo de nombre tan raro que según entiendo yo tiene las ultimas versiones ESTABLES de los paquetes:
"The goal of the Tumbleweed project is to create a ‘rolling release’ version of openSUSE. A rolling release distribution always offers the latest stable versions of a package as updates
...
You could see openSUSE Factory, our development tree, as a rolling release distribution – but there is a crucial difference. Tumbleweed only offers stable packages – where Factory often tracks upstream developments . Compared to Factory, Tumbleweed should be more stable and dependable."

Se supone que hay que añadir el repo y hacer un zypper dup, creo que solo esta para la 11.3, voy a probarlo a ver :
http://download.opensuse.org/reposit...weed/standard/

http://news.opensuse.org/2011/01/08/...ue-157-is-out/

También esta el proyecto Evergreen que es lo contrario, es como el LTS de Ubuntu

"A goal would be reach a lifetime of 3 years but it’s unclear if that is possible for 11.1 already. The team initially wants to concentrate on providing support for the most important components
like the kernel and other low-level software, mostly server packages as desktop users usually prefer more recent software."

Última edición por DiabloRojo; 11-ene-2011 a las 15:18 Razón: Añadir info Evergreen
Responder Citando
  #2  
Antiguo 11-ene-2011, 15:20
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 16.469
Agradecimientos: 563
Agradecido 2.415 Veces en 1.626 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Hola xisco.

Coméntanos como te ha ido en la incorporación de ese repositorio y que diferencias hay entre otros repos.

Saludos.
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
  #3  
Antiguo 11-ene-2011, 16:05
jcsl jcsl está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 18-mayo-2008
Versión: Tumbleweed
Mensajes: 2.104
Agradecimientos: 0
Agradecido 973 Veces en 587 Mensajes
Poder de Credibilidad: 12
jcsl llegará a ser famoso muy pronto
Hola.

De momento creo que no es algo que debería hacer nadie que no se maneje bien con la instalación de paquetes por los posibles problemas que pueden suceder. En el enlace que dejó xisco dice que, al no tener un ciclo de desarrollo aún definido, pueden aparecer problemas ya que los distintos usuarios de Tumbleweed realizan las actualizaciones en distintos momentos y pueden producirse conflictos.

He añadido el repositorio para ver qué cambios habría. En mi instalación, que es bastante reducida, solo se actualizarían 33 paquetes (kernel 2.6.36.3-4.1 y los paquetes relacionados con él, apache y pocos más) y se añadirían tres nuevos. No proporcionan el controlador de NVIDIA, así que habría que instalarlo a mano. No hay ningún paquete nuevo de KDE, ni de Xoffice, aunque sí de VirtualBox. En realidad no hay muchos paquetes disponibles aún.

Un saludo.
Responder Citando
  #4  
Antiguo 12-ene-2011, 10:09
Avatar de xisco
xisco xisco está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 23-marzo-2006
Ubicación: Sector Horchata
Versión: La ultima estable
Mensajes: 1.685
Agradecimientos: 29
Agradecido 157 Veces en 129 Mensajes
Poder de Credibilidad: 13
xisco está en el buen camino
Pues lo mismo que jcsl al final no lo he actualizado porque me cambiaba el kernel pone el 2.6.38 y como uso el vmware no lo he puesto, pero en principio se supone que cambia paquetes del sistema base, y asi sera mas facil migrar a la 11.4.
Como el pc lo uso para trabajar no se si arriesgarme, aunque al final siempre lo hago jajaja
Igual dentro de un rato lo pongo a ver y ya os cuento, es que no aprendo

Salu2
Responder Citando
  #5  
Antiguo 12-ene-2011, 12:08
jcsl jcsl está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 18-mayo-2008
Versión: Tumbleweed
Mensajes: 2.104
Agradecimientos: 0
Agradecido 973 Veces en 587 Mensajes
Poder de Credibilidad: 12
jcsl llegará a ser famoso muy pronto
Hola.

¿kernel 2.6.38? ¿No será el 2.6.36? De todos modos igual me animo yo también y actualizo, pero en el Netbook, que lo uso de conejillo de indias, y donde de todos modos tengo repositorios con versiones más actualizadas como el de X11 para tener el controlador de la tarjeta de vídeo integrada Intel más reciente. En el de sobremesa de momento no. Creo que Tumbleweed puede empezar a ser maduro como para usarse cuando salga openSUSE 11.4.

Un saludo.
Responder Citando
  #6  
Antiguo 12-ene-2011, 14:20
Avatar de xisco
xisco xisco está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 23-marzo-2006
Ubicación: Sector Horchata
Versión: La ultima estable
Mensajes: 1.685
Agradecimientos: 29
Agradecido 157 Veces en 129 Mensajes
Poder de Credibilidad: 13
xisco está en el buen camino
pues eso me he equivocado de kernel
Aqui va lo que me quiere hacer y no le he dejado porque me quita el driver de nvidia no se porque ¿?
Es un tochete, asi veis mas o menos lo que hace.

Calculando actualización...

Los siguientes paquetes NUEVOS van a ser instalados:
libcap-ng0 0.6.3-1.9
libixml2 1.6.10-1.pm.1.1
libmount1 2.18-12.1
util-linux-lang 2.18-12.1
virtualbox 4.0.0-1.2
virtualbox-host-kmp-default 4.0.0_k2.6.36.3_4-1.2
virtualbox-host-kmp-desktop 4.0.0_k2.6.36.3_4-1.2
virtualbox-qt 4.0.0-1.2


Los siguientes paquetes van a ser ELIMINADOS:
nvidia-gfxG02-kmp-desktop 256.53_k2.6.34.0_12-15.1
virtualbox-ose 3.2.6-1.4
virtualbox-ose-host-kmp-desktop 3.2.6_k2.6.34.0_12-1.4
x11-video-nvidiaG02 256.53-16.1


Los siguientes paquetes van a ser actualizados:
bluez 4.64-2.10 -> 4.84-1.1
cifs-utils 4.6-1.1.1 -> 4.6-2.2
elfutils 0.147-1.19 -> 0.149-22.1
fuse 2.8.5-2.3.1 -> 2.8.5-6.1
git-core 1.7.1-1.14 -> 1.7.3.2-5.1
git-email 1.7.1-1.14 -> 1.7.3.2-5.1
git-gui 1.7.1-1.14 -> 1.7.3.2-5.1
gitk 1.7.1-1.14 -> 1.7.3.2-5.1
hdparm 9.28-4.1.1 -> 9.36-3.1
iptables 1.4.8-1.5 -> 1.4.10-3.1
kernel-default 2.6.34.8-2.1 -> 2.6.36.3-4.1
kernel-default-devel 2.6.34.8-2.1 -> 2.6.36.3-4.1
kernel-desktop 2.6.34.8-2.1 -> 2.6.36.3-4.1
kernel-desktop-devel 2.6.34.8-2.1 -> 2.6.36.3-4.1
kernel-devel 2.6.34.8-2.1 -> 2.6.36.3-4.1
kernel-pae-devel 2.6.34.8-2.1 -> 2.6.36.3-4.1
kernel-source 2.6.34.8-2.1 -> 2.6.36.3-4.1
kernel-syms 2.6.34.8-2.1 -> 2.6.36.3-4.1
kernel-xen-devel 2.6.34.8-2.1 -> 2.6.36.3-4.1
libapr1 1.3.8-7.2 -> 1.4.2-5.1
libasm1 0.147-1.19 -> 0.149-22.1
libblkid1 2.17.2-5.3 -> 2.18-12.1
libblkid-devel 2.17.2-5.3 -> 2.18-12.1
libbluetooth3 4.64-2.10 -> 4.84-1.1
libdw1 0.147-1.19 -> 0.149-22.1
libebl1 0.147-1.19 -> 0.149-22.1
libebml2 1.0.0-0.pm.1.1 -> 1.0.0-1.1
libelf1 0.147-1.19 -> 0.149-22.1
libfluidsynth1 1.1.1-1.11 -> 1.1.3-1.pm.7.1
libfuse2 2.8.5-2.3.1 -> 2.8.5-6.1
libGLEW1_5 1.5.1-5.1 -> 1.5.6-1.pm.9.1
libldb0 3.5.4-5.1.2 -> 3.5.6-2.1
libmatroska2 1.0.0-0.pm.1.1 -> 1.0.0-1.1
libsmbclient0 3.5.4-5.1.2 -> 3.5.6-2.1
libtalloc2 3.5.4-5.1.2 -> 3.5.6-2.1
libtdb1 3.5.4-5.1.2 -> 3.5.6-2.1
libtevent0 3.5.4-5.1.2 -> 3.5.6-2.1
libuuid1 2.17.2-5.3 -> 2.18-12.1
libuuid-devel 2.17.2-5.3 -> 2.18-12.1
libwbclient0 3.5.4-5.1.2 -> 3.5.6-2.1
preload 1.1-18.2 -> 1.2-50.4
rsync 3.0.7-3.1 -> 3.0.7-7.1
samba 3.5.4-5.1.2 -> 3.5.6-2.1
samba-client 3.5.4-5.1.2 -> 3.5.6-2.1
systemtap 1.1-3.1 -> 1.3-21.1
systemtap-runtime 1.1-3.1 -> 1.3-21.1
usbutils 0.84-5.1 -> 0.86-3.1
util-linux 2.17.2-5.3 -> 2.18-12.1


Los siguientes paquetes van a ser desactualizados:
libmikmod 3.1.12-9.1 -> 3.1.12-5.2
libSDL_image-1_2-0 1.2.10-6.2 -> 1.2.10-3.2
libSDL_mixer-1_2-0 1.2.11-18.2 -> 1.2.11-4.2
libSDL_net-1_2-0 1.2.7-314.2 -> 1.2.7-158.2
libSDL_ttf-2_0-0 2.0.9-316.2 -> 2.0.9-159.3
libtwolame0 0.3.12-2.pm.4.3 -> 0.3.12-1.pm.5.1


Los siguientes paquetes van a cambiar de proveedor:
bluez
4.64-2.10 -> 4.84-1.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
cifs-utils
4.6-1.1.1 -> 4.6-2.2 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
elfutils
0.147-1.19 -> 0.149-22.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
fuse
2.8.5-2.3.1 -> 2.8.5-6.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
git-core
1.7.1-1.14 -> 1.7.3.2-5.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
git-email
1.7.1-1.14 -> 1.7.3.2-5.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
git-gui
1.7.1-1.14 -> 1.7.3.2-5.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
gitk
1.7.1-1.14 -> 1.7.3.2-5.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
hdparm
9.28-4.1.1 -> 9.36-3.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
iptables
1.4.8-1.5 -> 1.4.10-3.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
kernel-default
2.6.34.8-2.1 -> 2.6.36.3-4.1 obs://build.opensuse.org/Kernel -> obs://build.opensuse.org/openSUSE:Tumbleweed
kernel-default-devel
2.6.34.8-2.1 -> 2.6.36.3-4.1 obs://build.opensuse.org/Kernel -> obs://build.opensuse.org/openSUSE:Tumbleweed
kernel-desktop
2.6.34.8-2.1 -> 2.6.36.3-4.1 obs://build.opensuse.org/Kernel -> obs://build.opensuse.org/openSUSE:Tumbleweed
kernel-desktop-devel
2.6.34.8-2.1 -> 2.6.36.3-4.1 obs://build.opensuse.org/Kernel -> obs://build.opensuse.org/openSUSE:Tumbleweed
kernel-devel
2.6.34.8-2.1 -> 2.6.36.3-4.1 obs://build.opensuse.org/Kernel -> obs://build.opensuse.org/openSUSE:Tumbleweed
kernel-pae-devel
2.6.34.8-2.1 -> 2.6.36.3-4.1 obs://build.opensuse.org/Kernel -> obs://build.opensuse.org/openSUSE:Tumbleweed
kernel-source
2.6.34.8-2.1 -> 2.6.36.3-4.1 obs://build.opensuse.org/Kernel -> obs://build.opensuse.org/openSUSE:Tumbleweed
kernel-syms
2.6.34.8-2.1 -> 2.6.36.3-4.1 obs://build.opensuse.org/Kernel -> obs://build.opensuse.org/openSUSE:Tumbleweed
kernel-xen-devel
2.6.34.8-2.1 -> 2.6.36.3-4.1 obs://build.opensuse.org/Kernel -> obs://build.opensuse.org/openSUSE:Tumbleweed
libapr1
1.3.8-7.2 -> 1.4.2-5.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libasm1
0.147-1.19 -> 0.149-22.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libblkid1
2.17.2-5.3 -> 2.18-12.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libblkid-devel
2.17.2-5.3 -> 2.18-12.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libbluetooth3
4.64-2.10 -> 4.84-1.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libdw1
0.147-1.19 -> 0.149-22.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libebl1
0.147-1.19 -> 0.149-22.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libebml2
1.0.0-0.pm.1.1 -> 1.0.0-1.1 http://packman.links2linux.de -> obs://build.opensuse.org/openSUSE:Tumbleweed
libelf1
0.147-1.19 -> 0.149-22.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libfluidsynth1
1.1.1-1.11 -> 1.1.3-1.pm.7.1 openSUSE -> http://packman.links2linux.de
libfuse2
2.8.5-2.3.1 -> 2.8.5-6.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libGLEW1_5
1.5.1-5.1 -> 1.5.6-1.pm.9.1 openSUSE -> http://packman.links2linux.de
libldb0
3.5.4-5.1.2 -> 3.5.6-2.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libmatroska2
1.0.0-0.pm.1.1 -> 1.0.0-1.1 http://packman.links2linux.de -> obs://build.opensuse.org/openSUSE:Tumbleweed
libmikmod
3.1.12-9.1 -> 3.1.12-5.2 obs://build.opensuse.org/games -> openSUSE
libSDL_image-1_2-0
1.2.10-6.2 -> 1.2.10-3.2 obs://build.opensuse.org/games -> openSUSE
libSDL_mixer-1_2-0
1.2.11-18.2 -> 1.2.11-4.2 obs://build.opensuse.org/games -> openSUSE
libSDL_net-1_2-0
1.2.7-314.2 -> 1.2.7-158.2 obs://build.opensuse.org/games -> openSUSE
libSDL_ttf-2_0-0
2.0.9-316.2 -> 2.0.9-159.3 obs://build.opensuse.org/games -> openSUSE-Education
libsmbclient0
3.5.4-5.1.2 -> 3.5.6-2.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libtalloc2
3.5.4-5.1.2 -> 3.5.6-2.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libtdb1
3.5.4-5.1.2 -> 3.5.6-2.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libtevent0
3.5.4-5.1.2 -> 3.5.6-2.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libuuid1 2.17.2-5.3 -> 2.18-12.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libuuid-devel 2.17.2-5.3 -> 2.18-12.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
libwbclient0 3.5.4-5.1.2 -> 3.5.6-2.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
preload 1.1-18.2 -> 1.2-50.4 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
rsync 3.0.7-3.1 -> 3.0.7-7.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
samba 3.5.4-5.1.2 -> 3.5.6-2.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
samba-client 3.5.4-5.1.2 -> 3.5.6-2.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
systemtap 1.1-3.1 -> 1.3-21.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
systemtap-runtime 1.1-3.1 -> 1.3-21.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
usbutils 0.84-5.1 -> 0.86-3.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed
util-linux 2.17.2-5.3 -> 2.18-12.1 openSUSE -> obs://build.opensuse.org/openSUSE:Tumbleweed

48 paquetes a actualizar, 6 a desactualizar, 8 nuevos, 4 a quitar, 53 a cambiar de proveedor.
Tamaño total a descargar: 201,8 MiB. Después de la operación, se liberarán 64,7 MiB.
Responder Citando
  #7  
Antiguo 12-ene-2011, 15:44
Avatar de davmont
davmont davmont está desconectado
Moderador
 
Fecha de Ingreso: 13-diciembre-2007
Ubicación: ~/
Versión: 12.3 x86_64
Mensajes: 2.871
Agradecimientos: 78
Agradecido 141 Veces en 125 Mensajes
Poder de Credibilidad: 12
davmont está en el buen camino
te quita el driver nvidida porque está compilado para otro kernel...te tocaría instalarlo a ti a mano.

a mi me ha actualizado el kernel, pero no me lo ha puesto en el grub (tendré que mirarlo).

208 paquetes me actualizó a mi (creo recordar)

un saludo
__________________
No atiendo consultas sobre Linux/openSUSE por privado, usad el foro que para algo está
Normas del foro, de lectura obligada


Responder Citando
  #8  
Antiguo 12-ene-2011, 22:33
jcsl jcsl está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 18-mayo-2008
Versión: Tumbleweed
Mensajes: 2.104
Agradecimientos: 0
Agradecido 973 Veces en 587 Mensajes
Poder de Credibilidad: 12
jcsl llegará a ser famoso muy pronto
Hola.

Tenía pensado actualizar con Tumbleweed y al final me dije a mí mismo que puestos a actualizar actualizamos a lo bestia. Y he acabado cambiando 11.3 por 11.4 en los repositorios y actualizado a openSUSE 11.4 Milestone 5.

Un saludo.
Responder Citando
  #9  
Antiguo 13-ene-2011, 10:00
Avatar de xisco
xisco xisco está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 23-marzo-2006
Ubicación: Sector Horchata
Versión: La ultima estable
Mensajes: 1.685
Agradecimientos: 29
Agradecido 157 Veces en 129 Mensajes
Poder de Credibilidad: 13
xisco está en el buen camino
Jajaja, tonterias las justas. Bueno y que tal va?? funciona todo?? internet imagino que si porque estas posteando en el foro
Tu eres de los mios

Salu2
Cita:
Iniciado por jcsl Ver Mensaje
Hola.

Tenía pensado actualizar con Tumbleweed y al final me dije a mí mismo que puestos a actualizar actualizamos a lo bestia. Y he acabado cambiando 11.3 por 11.4 en los repositorios y actualizado a openSUSE 11.4 Milestone 5.

Un saludo.
Responder Citando
  #10  
Antiguo 13-ene-2011, 12:18
jcsl jcsl está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 18-mayo-2008
Versión: Tumbleweed
Mensajes: 2.104
Agradecimientos: 0
Agradecido 973 Veces en 587 Mensajes
Poder de Credibilidad: 12
jcsl llegará a ser famoso muy pronto
Hola.

Pues funcionar, funciona, pero:
  • Tanto con IceWM como con KDE tarda bastante más en cargar el escritorio.
  • En KDE los iconos que añado a la barra de tareas no funcionan, no sucede nada al hacer clic sobre ellos.
  • La barra de tareas se transparenta cuando quiere.
  • Alguno de los efectos hace que todo vaya lento hasta que provoca que se desactive la composición, podría ser blur porque he leído que no va muy bien. Dejando solo sombras y transparencia funciona bien.
  • Con el hardware no parece haber problemas, lo reconoce todo y funciona (el wifi no sé porque no lo uso).
  • Siguen sin funcionar algunas de las combinaciones de la tecla Fn.
  • Duplica algunos elementos. Por ejemplo, al enchufar un pendrive lo muestra como si hubiera insertado dos, y también muestra dos baterías.
  • La gestión de paquetes parece ir más rápida.
  • Nepomuk viene activado por defecto, y eso no me gusta. Quizás fuera esto lo que provocaba la ralentización de los efectos y que se desactivaran, tendré que mirarlo mejor.
Un saludo.
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Se traba mi open 11.3 javi600 Software 17 22-ago-2010 02:52
Repositorio local cotoclop Instalación y Actualizaciones 4 13-sep-2009 22:58
Error al añadir el Repositorio de Update 11.1 Wasin General OpenSUSE 0 26-jun-2009 03:45
plasma en kde4.1 no arranca ÆPEDRAZA Software 18 27-sep-2008 00:13
¿Error en Repositorio principal NON-OSS? amungar Software 3 28-jun-2008 12:45



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 02:46.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba