Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Instalación y Actualizaciones


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

openSUSE 11.3 y Active Directory
  #1  
Antiguo 24-ago-2010, 09:37
Avatar de estrellagalicia
estrellagalicia estrellagalicia está desconectado
Aforado
 
Fecha de Ingreso: 11-febrero-2007
Versión: openSuse 11.2
Mensajes: 41
Agradecimientos: 4
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
estrellagalicia está en el buen camino
openSUSE 11.3 y Active Directory

Acabo de realizar una instalación limpia de openSUSE 11.3 y en la instalación el metodo de autentificación he seleccionado dominio de windows...

Lo curioso es que si me ha llegado a pedir el password y usuario de administrador de mi dominio y en este se ha creado la maquina linux dentro de la Unidad Organizativa (OU) "Computers" Peeeerooo al iniciar sesión por primera vez he seleccionado el dominio y he ingresado como un usuario, pero me dice que no existe el usuario, lo curioso de todo esto es que tarda horrores en pasar de usuario a contraseña.

Lo he instalado con gnome (por si os sirve de algo)

¿A parte de como yo lo he hecho exite otra forma que sea más correcta? Necesito poder validar el inicio de sesión o usuario contra el Active Directory.

Hace ya tiempo recuerdo de haber añadido un openSUSE 10.2 o 10.3 sin problemas a un Active Directory pero con 11.3 no lo consigo.

Gracias
__________________
Saludos

Pedro Aguilar
Mi blog: Edro's blog: http://edrossuse.blogspot.com

openSUSE 11.2 x64 4Gb Ram
Responder Citando
Respuesta

Marcadores

Etiquetas
active directory, opensuse 11.3, validación de usuarios


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Compiz-fusion y mismo home para distros diferentes shapirowilks Escritorios: KDE, Gnome, otros... 1 13-abr-2008 17:55
Desktop de Open Suse 10.3 solo usa 2/3 de mi pantalla galessandro Hardware 4 13-mar-2008 16:03
Necesito que me ayuden a instalar software esteban17 Software 7 16-ene-2007 20:10
No me arrancan las X (Xorg) manelleon Hardware 22 29-nov-2006 18:05
instalar programas: error en make y/o en make install jaj Software 6 19-oct-2006 12:35



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 22:20.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba