Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Instalación y Actualizaciones


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

problema con el lenguaje opensuse 11.3 livecd
  #1  
Antiguo 26-jul-2010, 22:03
Avatar de jony127
jony127 jony127 está desconectado
Habitual
 
Fecha de Ingreso: 07-marzo-2010
Versión: 13.1 KDE
Mensajes: 326
Agradecimientos: 4
Agradecido 11 Veces en 10 Mensajes
Poder de Credibilidad: 8
jony127 está en el buen camino
problema con el lenguaje opensuse 11.3 livecd

Buenas,

realizando unas pruebas he vuelto a instalar opensuse 11.3 pero esta vez desde el livecd con kde.

He seleccionando durante la instalación el lenguaje español, y los pasos durante esta me los va dando en inglés y una vez instalado el sistema sigue saliendo en inglés. He revisado la suma md5 y está todo ok.

Mirando en la sección lenguaje de Yast también está seleccionado el idioma español pero nada.

Me extraña mucho esto, con el dvd no tuve problemas con el lenguaje.
__________________
Responder Citando
  #2  
Antiguo 26-jul-2010, 23:47
Avatar de jony127
jony127 jony127 está desconectado
Habitual
 
Fecha de Ingreso: 07-marzo-2010
Versión: 13.1 KDE
Mensajes: 326
Agradecimientos: 4
Agradecido 11 Veces en 10 Mensajes
Poder de Credibilidad: 8
jony127 está en el buen camino
el problema es simplemente que por defecto no viene en el cd los paquetes para el lenguaje español de kde
__________________
Responder Citando
  #3  
Antiguo 27-jul-2010, 12:37
Avatar de Sua
Sua Sua está desconectado
Aforado
 
Fecha de Ingreso: 20-julio-2010
Ubicación: Málaga
Versión: 11.3
Mensajes: 79
Agradecimientos: 5
Agradecido 3 Veces en 3 Mensajes
Poder de Credibilidad: 8
Sua está en el buen camino
Correcto, en el live-cd no viene el lenguaje español, pero si lo seleccionas, nada mas que hagas un update con tu opensuse ya instalado se te bajaran los paquetes de idiomas =).
__________________
OpenSuse 11.3
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema con flasplayer en Opensuse 11.2 isaiasgah Software 6 22-nov-2010 22:58
Problema resuelto de K3B con usuario normal en openSUSE 11.1 DiabloRojo Hardware 17 04-feb-2009 07:58
Convocatoria para la comunidad Opensuse obelich General OpenSUSE 8 24-oct-2008 23:47
plasma en kde4.1 no arranca ÆPEDRAZA Software 18 27-sep-2008 00:13
Anuncio oficial openSUSE 11.0 (español) elpreto Portal de ForoSUSE 66 18-ago-2008 16:48



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 19:54.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba