Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Intalar Driver Ati Radeom X550 en opensuse 11.3
  #1  
Antiguo 27-jun-2010, 00:50
churen churen está desconectado
Aforado
 
Fecha de Ingreso: 22-junio-2010
Versión: 11.2
Mensajes: 29
Agradecimientos: 0
Agradecido 4 Veces en 3 Mensajes
Poder de Credibilidad: 0
churen está en el buen camino
Intalar Driver Ati Radeom X550 en opensuse 11.3

Ola!!!

Queria que me explicaran como va el tema de instalar los drivers de una tajeta grafica en opensuse 11.3 ya que aun soy nuevo en opensuse.

He estado mirando tutoriales en la red pero la mayoria son para la version 10.3.

Tambien he visto la utilizacion de un programa llamado Envy pero si no me equivoco no lo hay para Opensuse.

Haber si alguien me puede hecar una mano.
Responder Citando
  #2  
Antiguo 27-jun-2010, 09:34
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 16.586
Agradecimientos: 569
Agradecido 2.475 Veces en 1.673 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
http://es.opensuse.org/ATI
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
  #3  
Antiguo 27-jun-2010, 20:14
churen churen está desconectado
Aforado
 
Fecha de Ingreso: 22-junio-2010
Versión: 11.2
Mensajes: 29
Agradecimientos: 0
Agradecido 4 Veces en 3 Mensajes
Poder de Credibilidad: 0
churen está en el buen camino
Cita:
Iniciado por DiabloRojo Ver Mensaje
Ya lo hice, pero ahora al entrar en el programa de configuracion me dice k no esta instalado ningun hardware correspondiente pero sin envargo si lo tengo instalado.
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Después de instalar suse 11.2 no funciona red local amungar Internet, Redes y Wireless 15 21-nov-2009 09:52
Anuncio oficial openSUSE 11.0 (español) elpreto Portal de ForoSUSE 66 18-ago-2008 17:48
Desktop de Open Suse 10.3 solo usa 2/3 de mi pantalla galessandro Hardware 4 13-mar-2008 16:03
Guía de Instalación de OpenSuSE 10.3 DiabloRojo Instalación y Actualizaciones 5 11-feb-2008 11:41
desesperado drivers ati aceleracion 3d annubis Hardware 9 23-nov-2007 14:12



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 11:23.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba