Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Instalación y Actualizaciones


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Error en Login Screen OpenSuse 11.1
  #1  
Antiguo 02-nov-2009, 01:07
softoninox softoninox está desconectado
Aforado
 
Fecha de Ingreso: 01-noviembre-2009
Versión: 11.1
Mensajes: 2
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
softoninox está en el buen camino
Error en Login Screen OpenSuse 11.1

Saludos, tengo el siguiente problema.
Poseo 2 pcs de iguales caracteristicas y a ambos, les instale opensuse 11.1
uno de ellos, se le instalo el programa ISPConfig, y al otro no.
Despues de reiniciar los equipos, el pc con ISPConfig, me muestra el siguiente error en el login:



a diferencia del segundo que muestra sin probkemas:



necesito poder acceder nuevamente como usuario al entorno grafico de gnome.

Gracias de Antemano...
Responder Citando
  #2  
Antiguo 02-nov-2009, 10:55
Avatar de xisco
xisco xisco está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 23-marzo-2006
Ubicación: Sector Horchata
Versión: La ultima estable
Mensajes: 1.685
Agradecimientos: 29
Agradecido 157 Veces en 129 Mensajes
Poder de Credibilidad: 13
xisco está en el buen camino
hola,

no se el resto pero yo veo las imagenes borrosas y no puedo apreciar el error

Salu2
Responder Citando
  #3  
Antiguo 02-nov-2009, 16:22
softoninox softoninox está desconectado
Aforado
 
Fecha de Ingreso: 01-noviembre-2009
Versión: 11.1
Mensajes: 2
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
softoninox está en el buen camino
el error es que en el que no se le instalo ISPConfig, me da la opcion de seleccionar usuarios, a diferencia que en el que si esta instalado, no puedo acceder con ninguno, ni siquiera el boton "Otro" funciona para acceder como root.
Responder Citando
  #4  
Antiguo 03-nov-2009, 21:10
Avatar de sanjui
sanjui sanjui está desconectado
Miembro Junior
 
Fecha de Ingreso: 11-agosto-2007
Ubicación: Valencia
Versión: openSUSE Leap 42.3
Mensajes: 609
Agradecimientos: 36
Agradecido 49 Veces en 46 Mensajes
Poder de Credibilidad: 11
sanjui está en el buen camino
¿Probaste con Ctrl+Alt+Backdown?.Debería reiniciarte otro escritorio.
Salud y suerte.
__________________
Pentium D 925/ 1GB DDRII. / 1 TB sata./ ATI Radeón HD2400 Pro./ Red Ethernet / S.O. openSuSE Leap 42.1 (x86_64)./ KDE 4.10.2
"Invertir en conocimientos produce siempre los mejores intereses" (B.Franklin)
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
login opensuse 11.1 knallla Instalación y Actualizaciones 3 30-oct-2009 14:52
openSUSE 11.1 Beta 2 ya está disponible DiabloRojo Portal de ForoSUSE 4 06-oct-2008 17:42
openSUSE 11.1 Beta 1 Ahora disponible zchronos Portal de ForoSUSE 3 23-sep-2008 18:24
Anuncio oficial openSUSE 11.0 (español) elpreto Portal de ForoSUSE 66 18-ago-2008 17:48
Guía de Instalación de OpenSuSE 10.3 DiabloRojo Instalación y Actualizaciones 5 11-feb-2008 11:41



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 22:14.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba