Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Aforados > El Contubernio


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #21  
Antiguo 28-oct-2009, 13:38
Avatar de atarax
atarax atarax está desconectado
Habitual
 
Fecha de Ingreso: 04-septiembre-2006
Ubicación: perdido
Versión: original
Mensajes: 144
Agradecimientos: 0
Agradecido 3 Veces en 3 Mensajes
Poder de Credibilidad: 12
atarax está en el buen camino
Cita:
Iniciado por sanjui Ver Mensaje
¡Hola!
Lo siento, atarax, ....
No hace falta que lo sientas.

Por mi parte tuve dos veces un problema similar al tuyo y las dos veces lo solucione como dije, veo que mas aforados tienen ese problema y les comento mi solucion, siento yo que a ti o a otros no se lo solucione.
__________________
Lejos de mi aquellos que desconociendo su camino pretenden esnseñarselo a los demas y aquellos que prometiendo tesoros a cambio te piden unas monedas. (anonimo)
Responder Citando
  #22  
Antiguo 28-oct-2009, 20:09
Avatar de Defton
Defton Defton está desconectado
Miembro Senior
 
Fecha de Ingreso: 03-abril-2007
Ubicación: Mexico/SanLuisPotosi
Versión: 42.1
Mensajes: 858
Agradecimientos: 7
Agradecido 151 Veces en 95 Mensajes
Poder de Credibilidad: 11
Defton está en el buen camino
Enviar un mensaje por MSN a Defton Enviar un mensaje por Skype™ a Defton
solo quería agregar que entre en el foro desde una pc con windows y también me dio el mismo problema.
__________________
__________________________________________________

Mi Blog:
http://elblogdedarkspark.blogspot.mx/
Canales de Youtube:
http://www.youtube.com/user/DarkSpark2099
http://www.youtube.com/user/defton En des-uso
Responder Citando
  #23  
Antiguo 29-oct-2009, 09:39
Avatar de davmont
davmont davmont está desconectado
Moderador
 
Fecha de Ingreso: 13-diciembre-2007
Ubicación: ~/
Versión: 12.3 x86_64
Mensajes: 2.871
Agradecimientos: 78
Agradecido 141 Veces en 125 Mensajes
Poder de Credibilidad: 12
davmont está en el buen camino
atarax, pensaba que sugerías que riven instalara esos paquetes, no cada usuario (y riven no creo que pueda instalar nada en el alojamiento web)

realmente no tiene sentido el instalar apache y otros telares para evitar el problema del foro, que es accedido única y exclusivamente por un navegador web...

si lo solucionaste de esa forma, sería de casualidad (como si te hubieras rascado la cabeza y se hubiera solucionado); no veo qué relación tiene lo uno con lo otro...

un saludo (por cierto, la norma que debes leer es la 12/13)
__________________
No atiendo consultas sobre Linux/openSUSE por privado, usad el foro que para algo está
Normas del foro, de lectura obligada


Responder Citando
  #24  
Antiguo 29-oct-2009, 12:58
Avatar de atarax
atarax atarax está desconectado
Habitual
 
Fecha de Ingreso: 04-septiembre-2006
Ubicación: perdido
Versión: original
Mensajes: 144
Agradecimientos: 0
Agradecido 3 Veces en 3 Mensajes
Poder de Credibilidad: 12
atarax está en el buen camino
Cita:
Iniciado por davmont Ver Mensaje
atarax, pensaba que sugerías que riven instalara esos paquetes, no cada usuario (y riven no creo que pueda instalar nada en el alojamiento web)

realmente no tiene sentido el instalar apache y otros telares para evitar el problema del foro, que es accedido única y exclusivamente por un navegador web...

si lo solucionaste de esa forma, sería de casualidad (como si te hubieras rascado la cabeza y se hubiera solucionado); no veo qué relación tiene lo uno con lo otro...

un saludo (por cierto, la norma que debes leer es la 12/13)
No pretendo que nadie instale nada ni en el alojamiento web ni en ningun sitio trato de dar una solucion (ortodoxa o no) a un problema y ¿quien sabe? un hilo por donde tirar para que el administrador de la pagina o quie sea solucionen el problema que a mi es la 2ª vez que me pasa.

De esa forma lo solucione, posiblemente de casaualidad como dices pues no recuerdo como me llevo la casualidad a instalar Apache (que te digo que no se lo que es ni para que sirve) la primera vez que me ocurrio, pero seguro que algo me llevo a hacerlo.

Lo de las normas se que debo leerlas pero apelo a la irretoroactividad fueron publicadas el 17/junio/2007, yo ingrese el el 4/septiembre/2006 cuando esto era una anarquia total, prometo leerlas eso si

PD. Para mas informacion, del 1 al 10 en informatica yo estoy en un 2 y me puntúo alto (no pretendo dar lecciones a nadie)
__________________
Lejos de mi aquellos que desconociendo su camino pretenden esnseñarselo a los demas y aquellos que prometiendo tesoros a cambio te piden unas monedas. (anonimo)
Responder Citando
  #25  
Antiguo 29-oct-2009, 16:48
Avatar de karlggest
karlggest karlggest está desconectado
Moderador
 
Fecha de Ingreso: 07-febrero-2007
Ubicación: Ourense
Versión: Leap 42.3
Mensajes: 8.189
Agradecimientos: 41
Agradecido 1.249 Veces en 920 Mensajes
Poder de Credibilidad: 19
karlggest está en el buen camino
Cita:
Iniciado por atarax Ver Mensaje
No pretendo que nadie instale nada ni en el alojamiento web ni en ningun sitio trato de dar una solucion (ortodoxa o no) a un problema y ¿quien sabe? un hilo por donde tirar para que el administrador de la pagina o quie sea solucionen el problema que a mi es la 2ª vez que me pasa.
Ok, ayudar es de buena gente
El administrador cuando pueda supongo que arreglará esto... sin embargo, puede que en unos días no esté disponible XD A ver si nos lee y nos dice algo.
Cita:
De esa forma lo solucione, posiblemente de casaualidad como dices pues no recuerdo como me llevo la casualidad a instalar Apache (que te digo que no se lo que es ni para que sirve) la primera vez que me ocurrio, pero seguro que algo me llevo a hacerlo.
Hay servicios que necesitan Apache en máquina local, siempre que necesiten un servidor web. Me refiero a servicios para usar en navegador, como utilidades de copia de seguridad y similares.
Cita:
Lo de las normas se que debo leerlas pero apelo a la irretoroactividad fueron publicadas el 17/junio/2007, yo ingrese el el 4/septiembre/2006 cuando esto era una anarquia total, prometo leerlas eso si
Las normas son proactivas, reactivas o como lo quieras llamar. Es lo que establecen los moderadores en connivencia con el administrador del foro. Son de obligado cumplimiento para todos y su único objetivo es mejorar el funcionamiento del foro. Y tampoco son cosas espectaculares...

Por ejemplo, la norma aludida implica que no se puede alterar el discurso del hilo. En ese sentido, el discurso del hilo es algo así: uno inicia un tema, sucesivamente se van introduciendo respuestas a la pregunta que dio origen al hilo. Otra norma relacionada es hacer una pregunta por hilo. Una herramienta diferente a los foros es la lista de correo, donde se contesta directamente al último mensaje -necesariamente, es la forma de enviar correo al hilo- sea de quien sea; aún así, es raro ver hilos donde la gente se conteste a sí misma.

Añadir posts tiene varios efectos perversos:
*añade una novedad al hilo, que no es tal.
*en caso de concurrencia -que varios aforados vean el hilo a la vez- puede llevar a error.
*Poco importante, pero aumenta el número de posts del aforado, cuando realmente sólo debería contar como uno.
*Puede provocar que el hilo se derive en varios subhilos, de forma similar a las listas de correo. Sin embargo, la presentación secuencial propia de los foros hace complicado seguir hilos derivados.

Cita:
PD. Para mas informacion, del 1 al 10 en informatica yo estoy en un 2 y me puntúo alto (no pretendo dar lecciones a nadie)
Yo en un 0,5 XD

Salud!!
__________________
http://sementedotempo.blogspot.com/

-Si lo creen unos pocos, es un delirio; si son muchos los creyentes, es una religión
Responder Citando
  #26  
Antiguo 29-oct-2009, 17:38
Avatar de riven
riven riven esta en línea ahora
Administrador
 
Fecha de Ingreso: 16-julio-2004
Ubicación: /home/riven
Versión: 11.4
Mensajes: 895
Agradecimientos: 8
Agradecido 53 Veces en 21 Mensajes
Poder de Credibilidad: 10
riven está en el buen camino
Bueno siento la tardanza pero he estado de viaje, y no he podido atender este problema.
Acabo de hacer un mantenimiento del sistema, reparando tablas de la base de datos, a ver si con esto se solucionan estos problemas, por los que os pedimos disculpas.
__________________
Nunca olvido una cara pero con la suya voy a hacer una excepción.
Estos son mis principios. Si no le gustan tengo otros.

Responder Citando
  #27  
Antiguo 29-oct-2009, 20:56
Avatar de sanjui
sanjui sanjui está desconectado
Miembro Junior
 
Fecha de Ingreso: 11-agosto-2007
Ubicación: Valencia
Versión: openSUSE Leap 42.3
Mensajes: 609
Agradecimientos: 36
Agradecido 49 Veces en 46 Mensajes
Poder de Credibilidad: 11
sanjui está en el buen camino
¡Hola!
Hoy, nada mas arrancar opensuse, se me informa de actualizaciones (parches) y, al seleccionarlos, me dan problemas con las dependencias. Como he tenido (creo) problemas con los repòsitorios de 11.2 RC1,al indicar a yast que instalara los parches,me presenta un "porrón" de parches, muchos de ellos referentes a yast-qt, y php, he leído por encima; como tengo el vicio de aceptar todo lo que se me sugiere, he actualizado los repositorios oss, non-oss, source y he instalado todo lo requerido...bueno, el rollo es que ,después, he ingresado en el foro y funciona "da buten", como la semana pasada.
Quiero decir que no sé si es por la actualización de Riven o por las actualizaciones del sistema, el caso es que ya funciona "chachi".
Gracias, Riven...salud y suerte.
__________________
Pentium D 925/ 1GB DDRII. / 1 TB sata./ ATI Radeón HD2400 Pro./ Red Ethernet / S.O. openSuSE Leap 42.1 (x86_64)./ KDE 4.10.2
"Invertir en conocimientos produce siempre los mejores intereses" (B.Franklin)
Responder Citando
  #28  
Antiguo 30-oct-2009, 00:58
Avatar de karlggest
karlggest karlggest está desconectado
Moderador
 
Fecha de Ingreso: 07-febrero-2007
Ubicación: Ourense
Versión: Leap 42.3
Mensajes: 8.189
Agradecimientos: 41
Agradecido 1.249 Veces en 920 Mensajes
Poder de Credibilidad: 19
karlggest está en el buen camino
acabo de tener el mismo error XD

Salud!!
__________________
http://sementedotempo.blogspot.com/

-Si lo creen unos pocos, es un delirio; si son muchos los creyentes, es una religión
Responder Citando
  #29  
Antiguo 30-oct-2009, 04:10
Avatar de eduararley
eduararley eduararley está desconectado
Miembro Senior
 
Fecha de Ingreso: 21-abril-2007
Ubicación: Medellín, Colombia
Versión: 11.0 x86 GNOME
Mensajes: 1.193
Agradecimientos: 29
Agradecido 48 Veces en 43 Mensajes
Poder de Credibilidad: 12
eduararley está en el buen camino
Enviar un mensaje por Yahoo  a eduararley
A mi hace algún tiempo me salio en el sistema una actualización de PHP (Aunque no tengo ni apache ni nada de php instalado en el sistema). Era una actualización crítica, aunque fue hace como 15 días. El hecho es que yo NUNCA he tenido el mencionado problema con el foro.

No se si sea por eso, pero ahora que sanjui lo menciona, si no lo es sería una "extraña coincidencia"
Responder Citando
  #30  
Antiguo 30-oct-2009, 10:07
Avatar de davmont
davmont davmont está desconectado
Moderador
 
Fecha de Ingreso: 13-diciembre-2007
Ubicación: ~/
Versión: 12.3 x86_64
Mensajes: 2.871
Agradecimientos: 78
Agradecido 141 Veces en 125 Mensajes
Poder de Credibilidad: 12
davmont está en el buen camino
para mí no tiene ningún sentido, ya que php es "server-side", por lo que no debería afectar una actualización "local"... :S

no sé, me parece una cosa rara...

y me sigue pasando xDD (actualizaré, a ver si es eso xD)


un saludo
__________________
No atiendo consultas sobre Linux/openSUSE por privado, usad el foro que para algo está
Normas del foro, de lectura obligada


Responder Citando
Respuesta

Marcadores

Etiquetas
duda, navegadores, problema


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Aurora Engine 1.4 para Gtk problema larva_pro Escritorios: KDE, Gnome, otros... 0 24-jul-2008 23:29
Problema con gspcav1 Stalker General OpenSUSE 3 19-feb-2008 14:17
NORMAS A CUMPLIR EN LOS FOROS (Lectura Obligatoria) DiabloRojo Software 0 17-jun-2007 14:11
NORMAS A CUMPLIR EN LOS FOROS (Lectura Obligatoria) DiabloRojo Hardware 0 17-jun-2007 14:11
NORMAS A CUMPLIR EN LOS FOROS (Lectura Obligatoria) DiabloRojo Escritorios: KDE, Gnome, otros... 0 17-jun-2007 14:11



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 21:54.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba