Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Escritorios: KDE, Gnome, otros...


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problema kde 4
  #1  
Antiguo 18-may-2009, 03:02
danesc87 danesc87 está desconectado
Aforado
 
Fecha de Ingreso: 03-marzo-2009
Ubicación: Quito, Ecuador
Versión: ASUS openSUSE 42.1 + KDE, HP EliteBook Tumbleweed + XFCE
Mensajes: 38
Agradecimientos: 0
Agradecido 6 Veces en 6 Mensajes
Poder de Credibilidad: 0
danesc87 está en el buen camino
Question Problema kde 4

Hola gente como estan les escribo para pedirles una ayuda con mi opensuse 11.0 al cual instale con kde 4.0.4 paece que no estoy muy seguro por que no se donnde ver eso y no me pregunten como se pero por algun lado lo vi y ya no lo encuentro buen a lo que voy es que con gnome y kde 3.5 los efectos de escritorio funcionan bien pero con kde 4 los activo y funcionan pero al reiniciar se desactivan y tengo que activarlos otra vez en cada reinicio y no se por que sera el problema

Por fa ayudenme

gracias de antemano

por cierto la tarjeta es una intel gm965 integrada en la laptop que es una acer aaspire 5720z
Responder Citando
  #2  
Antiguo 18-may-2009, 06:42
Avatar de zchronos
zchronos zchronos está desconectado
Miembro Senior
 
Fecha de Ingreso: 06-noviembre-2007
Ubicación: Chiclayo - Perú
Versión: 13.1
Mensajes: 822
Agradecimientos: 16
Agradecido 63 Veces en 49 Mensajes
Poder de Credibilidad: 11
zchronos está en el buen camino
Enviar un mensaje por MSN a zchronos
KDE 4.0.4 está considerado como inestable, en ese caso utiliza la versión 4.1.x o mejor aún la 4.2.x
__________________

"No existen los problemas, tan solo soluciones"
Linux user #460594
Responder Citando
  #3  
Antiguo 19-may-2009, 00:55
danesc87 danesc87 está desconectado
Aforado
 
Fecha de Ingreso: 03-marzo-2009
Ubicación: Quito, Ecuador
Versión: ASUS openSUSE 42.1 + KDE, HP EliteBook Tumbleweed + XFCE
Mensajes: 38
Agradecimientos: 0
Agradecido 6 Veces en 6 Mensajes
Poder de Credibilidad: 0
danesc87 está en el buen camino
ok lo voy a actualizar y a ver que onda si me da algun error lo posteo
Responder Citando
Respuesta

Marcadores

Etiquetas
4.0.4, efectos, escritorio, kde, problema


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema resuelto de K3B con usuario normal en openSUSE 11.1 DiabloRojo Hardware 17 04-feb-2009 08:58
problema con mySQL. y server RO larva_pro General OpenSUSE 0 06-oct-2008 18:02
plasma en kde4.1 no arranca ÆPEDRAZA Software 18 27-sep-2008 01:13
Aurora Engine 1.4 para Gtk problema larva_pro Escritorios: KDE, Gnome, otros... 0 24-jul-2008 23:29
Problema con SATA en inicio de kernel en SUSE 10.2 Celula32 Software 2 16-dic-2006 22:11



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 17:39.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba