Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Sombras Azules en mi pantalla
  #1  
Antiguo 12-may-2009, 20:33
Avatar de Lobonet
Lobonet Lobonet está desconectado
Aforado
 
Fecha de Ingreso: 03-octubre-2008
Ubicación: Mexico
Versión: 11.2
Mensajes: 14
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 0
Lobonet está en el buen camino
Unhappy Sombras Azules en mi pantalla

Espero me puedan ayudar, tengo una lap Toshiba tecra con tarjeta nvidia geforce 6600 y tengo instalado el compiz fusion.
El problema es que en mi pantalla se muestran unas sombras de color azaul en todas las letras y cuando enciendo la lap, se ven las sombras en forma tenue, pero conforme avanza el tiempo se vuelven mas obvias y molestas. Para que vuelvan a ser tenues tengo que reiniciar el grafico (ctrl + alt + back space) , pense por un momento que era la resolucion de mi pantalla que esta en 1024x768 (XGA) a 60Hz. La modifique a 800 x 600 pero sin solucion.

Como pense que era el compiz lo desinstale, pero el problema persiste...

Espero puedan aconsejarme porque la verdad son bastante molestas

gracias
Responder Citando
  #2  
Antiguo 12-may-2009, 23:49
Avatar de Wasmosy
Wasmosy Wasmosy está desconectado
Aforado
 
Fecha de Ingreso: 27-febrero-2009
Ubicación: /home/wasmosy
Versión: 11.1
Mensajes: 31
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Wasmosy está en el buen camino
Enviar un mensaje por MSN a Wasmosy
si estas en kde...fijate en centro de control>aspecto y temas> tipo de letra..
fijate si cambiando la fuente se arregla...
nunca use gnome...asi que si usas gnome no te puedo guiar
Responder Citando
  #3  
Antiguo 13-may-2009, 15:30
Avatar de Lobonet
Lobonet Lobonet está desconectado
Aforado
 
Fecha de Ingreso: 03-octubre-2008
Ubicación: Mexico
Versión: 11.2
Mensajes: 14
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 0
Lobonet está en el buen camino
Gracias por responder, estoy usando Suse 10.3 con kde 3.5. Voy a intentar lo que men indicas y lugo lo comento...

Gracias
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problemas con el mouse y la pantalla elviscrespo Hardware 2 04-jun-2008 21:45
Pantalla pequeña ivalegre Multimedia 2 15-abr-2008 05:29
Configuracion de pantalla en portatil imposible Rocio Paola Mor Portátiles y otros Dispositivos 4 15-ene-2008 00:51
Problema con el refresco de pantalla Lord Daeron Instalación y Actualizaciones 3 22-ago-2006 13:02
Problemas con la pantalla ubaloie FAQs, Manuales y Tutoriales 0 26-mar-2006 21:51



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 03:01.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba