Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Software


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problemas al arrancar kaffeine 0.6
  #1  
Antiguo 05-jul-2005, 15:21
jrr
Invitado
 
Mensajes: n/a
Problemas al arrancar kaffeine 0.6

Hace poco actualice kde a su version 3.4.1, yo muy contento hasta que probé el kaffeine, que tambien lo actualice a la version 0.6, que no me funciona.
Al iniciar me sale un error
Fallo en la carga de la parte <<>> del reproductor
y en los detalles pone
No se ha encontrado .desktop en la ruta de búsqueda

Algo se me escapa, pero no se qué.

Gracias por cualquier respuesta a mis problemas
Responder Citando
  #2  
Antiguo 05-jul-2005, 16:14
Avatar de chuzo
chuzo chuzo está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 27-julio-2004
Ubicación: En un lugar de la mancha ...
Mensajes: 2.348
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 12
chuzo está en el buen camino
Prueba a ejecutar el programa por la consola, y a ver si te aparece algún tipo de información adicional que pueda dar más información acerca del error
__________________
La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
"No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"
Responder Citando
  #3  
Antiguo 06-jul-2005, 08:34
jrr
Invitado
 
Mensajes: n/a
Cita:
Iniciado por chuzo
Prueba a ejecutar el programa por la consola, y a ver si te aparece algún tipo de información adicional que pueda dar más información acerca del error
Que vá, el kaffeine siempre lo lanzo desde consola y no aparece ningun mensaje adicional
Responder Citando
  #4  
Antiguo 06-jul-2005, 23:55
Avatar de chuzo
chuzo chuzo está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 27-julio-2004
Ubicación: En un lugar de la mancha ...
Mensajes: 2.348
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 12
chuzo está en el buen camino
Pues es raro, puede ser algún fallo de librerías, pero sin más información es complicado saber por donde puede venir el problema realmente ...

También puedes probar a usar otro reproductor alternativo, yo uso mplayer por ejemplo y funciona muy bien
__________________
La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
"No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problemas con Kaffeine 0.5 no veo dvd PATANN Multimedia 10 30-jun-2005 08:22
Icono aplicación Kaffeine rebelde en Menu KDE tomeu Software 1 29-abr-2005 18:24
problemas MPlayer Kaffeine.... luknux Software 8 15-abr-2005 22:56
kaffeine 0.5 y problemas al leer algunos mp3 yakko Software 6 24-ene-2005 00:14
Problema con kaffeine 0.5 Kaisermart Software 5 22-ene-2005 15:50



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 03:55.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba