Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

problema iniciar suse
  #1  
Antiguo 24-dic-2008, 15:27
reky reky está desconectado
Aforado
 
Fecha de Ingreso: 22-diciembre-2008
Versión: 11.1
Mensajes: 2
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
reky está en el buen camino
problema iniciar suse

bueno tengo un problema es que en mitad de la barra de carga de openSuSe se me queda la pantalla en negro y no me inicia el sistema operativo.

ayuda por favor.


pd: en modo seguro si me deja iniciar el s.o
Responder Citando
  #2  
Antiguo 24-dic-2008, 15:34
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 16.470
Agradecimientos: 563
Agradecido 2.415 Veces en 1.626 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Bienvenido al foro, lee las normas de convivencia donde aprenderas cosas como busca, preguntar y aportar datos ya que no sabemos que computadora usas.

Sobre lo tuyo, pulsa "Esc" para que salga los mensajes del kernel y fíjate donde se "cuelga".
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
Hola
  #3  
Antiguo 25-dic-2008, 19:51
Mark0pX Mark0pX está desconectado
Habitual
 
Fecha de Ingreso: 09-junio-2008
Ubicación: 13ª31'57'' S & 71ª55'08'' O
Versión: 13.1 - KDE
Mensajes: 303
Agradecimientos: 14
Agradecido 5 Veces en 5 Mensajes
Poder de Credibilidad: 10
Mark0pX está en el buen camino
Enviar un mensaje por MSN a Mark0pX
Exclamation Hola

Hola, me sucedia lo mismo, y la solucion fue la sgte.

Cargas windows Vista, xp, o el q tengas instalado y debes apagar o salir del sistema en forma "limpia". Luego carga suse, y debe funcionar.

Prueba y avisanos.

Saludos.
__________________
Give me one chucurucufá
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Introducción: Primeros pasos en Linux. Open Suse y Foro Suse. Afrodita FAQs, Manuales y Tutoriales 7 11-mar-2009 00:37
Problema para instalar programas con Suse 10.3 Atapuerkas man Software 2 11-mar-2008 22:03
Parar e iniciar servicios en linux ubaloie FAQs, Manuales y Tutoriales 1 26-may-2006 06:31
Problema al iniciar Suse 10 rubenxp Instalación y Actualizaciones 2 23-mar-2006 17:15
problemas al iniciar suse 9.3 caprros General OpenSUSE 1 19-may-2005 18:20



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 07:49.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba