Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Instalacion driver nvidia
  #1  
Antiguo 21-dic-2008, 23:33
Fisaulerod Fisaulerod está desconectado
Aforado
 
Fecha de Ingreso: 17-diciembre-2008
Mensajes: 56
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 9
Fisaulerod está en el buen camino
Instalacion driver nvidia

Hola, soy nuevo en suse, de hecho acabo de instalarlo. Quiero saber como instalar el driver de mi tarjeta (nVidia GeForce 7000m), en ubuntu me "avisaba" solo. Eso, gracias de antemano
Responder Citando
  #2  
Antiguo 21-dic-2008, 23:57
Avatar de darkskimmer
darkskimmer darkskimmer está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 07-julio-2006
Ubicación: Málaga...por poco tiempo!!
Versión: 11.1
Mensajes: 2.151
Agradecimientos: 0
Agradecido 5 Veces en 5 Mensajes
Poder de Credibilidad: 14
darkskimmer está en el buen camino
Por favor, lee las normas del foro pinchando en mi firma. La instalación del driver de nVidia se ha tratado mil veces. Por tanto usa el buscador
__________________

How-to VirtualBox <~ Guía sobre VirtualBox
Responder Citando
  #3  
Antiguo 22-dic-2008, 00:59
Fisaulerod Fisaulerod está desconectado
Aforado
 
Fecha de Ingreso: 17-diciembre-2008
Mensajes: 56
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 9
Fisaulerod está en el buen camino
he bsucado, ya, pero cuando hago el comando init 3 me aparece esto:

Program 'init' is present in package 'sysvinit', which is installed on your system.

Absolute path to 'init' is '/sbin/init', so it might be intended to be run only by user withsuperuser privileges (eg. root).

bash: init: command not found


esop..
Responder Citando
  #4  
Antiguo 22-dic-2008, 02:14
Avatar de zchronos
zchronos zchronos está desconectado
Miembro Senior
 
Fecha de Ingreso: 06-noviembre-2007
Ubicación: Chiclayo - Perú
Versión: 13.1
Mensajes: 822
Agradecimientos: 16
Agradecido 63 Veces en 49 Mensajes
Poder de Credibilidad: 10
zchronos está en el buen camino
Enviar un mensaje por MSN a zchronos
Eso es porque no tienes permisos de administrador.

Si gustas dale una mirada a esto . Ojalá te sirva de algo.
__________________

"No existen los problemas, tan solo soluciones"
Linux user #460594
Responder Citando
  #5  
Antiguo 22-dic-2008, 02:49
Fisaulerod Fisaulerod está desconectado
Aforado
 
Fecha de Ingreso: 17-diciembre-2008
Mensajes: 56
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 9
Fisaulerod está en el buen camino
gracias, ya pude instalarlo
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
wireless en opensuse 10.2 rub Hardware 5 27-abr-2009 05:08
Desktop de Open Suse 10.3 solo usa 2/3 de mi pantalla galessandro Hardware 4 13-mar-2008 15:03
Guía de Instalación de OpenSuSE 10.3 DiabloRojo Instalación y Actualizaciones 5 11-feb-2008 10:41
desesperado drivers ati aceleracion 3d annubis Hardware 9 23-nov-2007 13:12
Tarjeta de video korn_head Hardware 5 03-may-2007 19:24



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 15:14.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba