Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Software


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problemas de sonido con el flash player
  #1  
Antiguo 01-feb-2008, 15:33
Avatar de segan
segan segan está desconectado
Aforado
 
Fecha de Ingreso: 11-julio-2006
Mensajes: 6
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
segan está en el buen camino
Problemas de sonido con el flash player

Hola gente del foro, no sé porque desde hace un mes largo no tengo sonido con animaciones o vídeos hechos en flash.

Ya lo actualice a la ultima versión y nada... podría alguien colaborarme?

Uso Suse 10.1 y firefox 2.0.0.11
Responder Citando
  #2  
Antiguo 01-feb-2008, 15:42
Avatar de karlggest
karlggest karlggest está desconectado
Moderador
 
Fecha de Ingreso: 07-febrero-2007
Ubicación: Ourense
Versión: Leap 42.3
Mensajes: 8.217
Agradecimientos: 42
Agradecido 1.261 Veces en 929 Mensajes
Poder de Credibilidad: 19
karlggest está en el buen camino
Enhorabuena! Desde hace un mes o así las quejas que vi sobre flash eran no tener imágenes o no funcionar directamente. El caso de no tener sonido es una novedad XD

Qué versión de flash tienes?

Salud!!
__________________
http://sementedotempo.blogspot.com/

-Si lo creen unos pocos, es un delirio; si son muchos los creyentes, es una religión
Responder Citando
  #3  
Antiguo 02-feb-2008, 15:24
Avatar de segan
segan segan está desconectado
Aforado
 
Fecha de Ingreso: 11-julio-2006
Mensajes: 6
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
segan está en el buen camino
Tengo la versión 9.0.115.0
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problemas con flash player wolfkaiser Software 8 31-ene-2008 00:09
Problemas con el sonido en Flash 9 - OpenSuse 10.3 64-bits camaleao Software 2 05-ene-2008 19:51
Problemas con el sonido deyabu Software 1 24-mar-2006 19:04
Problemas con sonido en KDE 3.4.2 Clufis Hardware 2 21-oct-2005 20:36
Problemas con la tarjeta de sonido Raiden Hardware 4 05-sep-2005 17:23



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 01:34.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba