Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > General OpenSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

problema en arranque de 10.3 [SOLUCIONADO]
  #1  
Antiguo 16-dic-2007, 08:00
Avatar de Defton
Defton Defton está desconectado
Miembro Senior
 
Fecha de Ingreso: 03-abril-2007
Ubicación: Mexico/SanLuisPotosi
Versión: 42.1
Mensajes: 858
Agradecimientos: 7
Agradecido 151 Veces en 95 Mensajes
Poder de Credibilidad: 11
Defton está en el buen camino
Enviar un mensaje por MSN a Defton Enviar un mensaje por Skype™ a Defton
problema en arranque de 10.3 [SOLUCIONADO]

resulta que hoy en la mañana al encender mi computadora, en el arranque aparecio un mensaje que decia que mi sistema de archivos tenia un error y ejecutaba el comando
fsck y al llegar al 70 % aproximadamente paraba y me marcaba error. despues me pedia la contraseña del root y me pedia reiniciar.
al reiniciar volvia a pasar exactamente lo mismo.
lo resolvi ejecutando el comando fsck en modo a prueba de fallos. reinicie y arranco sin problemas.
pense que era solo cosa de mi pc pero ace unas horas mi hermano quizo encender su computadora en la cual tambien tiene instalado opensuse 10.3 y aparecio el mismo error, igualmente lo resolvi con el mismo metodo.


solo queria preguntar si a alguien mas le paso ya que es algo que me parece extraño, si uviera pasado solo en mi pc o solo en la de mi hermano no me hubiece importado pero lo extraño es que paso en dos pcs...........
__________________
__________________________________________________

Mi Blog:
http://elblogdedarkspark.blogspot.mx/
Canales de Youtube:
http://www.youtube.com/user/DarkSpark2099
http://www.youtube.com/user/defton En des-uso

Última edición por Defton; 16-dic-2007 a las 08:03
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema instalación en portátil 10.3 Templario Instalación y Actualizaciones 5 07-abr-2008 18:01
Guía de Instalación de OpenSuSE 10.3 DiabloRojo Instalación y Actualizaciones 5 11-feb-2008 11:41
Problema con Cinelerra 2.1 en suse 10.3 carax007 Multimedia 4 02-ene-2008 07:17
Problema al instalar opensuse 10.3 head777 Instalación y Actualizaciones 16 23-nov-2007 16:18
Problema de Arranque AT-LAST Instalación y Actualizaciones 2 04-oct-2005 18:24



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 23:35.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba