Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Software


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problema con el plug-in de Flash 7.0 en Firefox
  #1  
Antiguo 28-ene-2005, 12:52
Clufis Clufis está desconectado
Habitual
 
Fecha de Ingreso: 19-noviembre-2004
Mensajes: 118
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 15
Clufis está en el buen camino
Question Problema con el plug-in de Flash 7.0 en Firefox

Hola, tengo instalado Firefox y cada vez que entro en una página que contiene elementos en Flash, me aparece el dibujito de la pieza el puzzle verde y me dice que me falta el plug-in. Arriba me sale la barra con el botón para descargar el plug-in, le doy, me baja el plug-in, me lo descarga y lo instala, pero sigue sin cargarme los elementos Flash.
¿Alguien sabe qué puede pasar?

adeu
Responder Citando
  #2  
Antiguo 28-ene-2005, 12:56
Avatar de chuzo
chuzo chuzo está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 27-julio-2004
Ubicación: En un lugar de la mancha ...
Mensajes: 2.348
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 17
chuzo está en el buen camino
Hola

Prueba a instalar el plugin manualmente, el instalador automático no siempre funciona como debiera ... aquí tienes las instrucciones:

http://plugindoc.mozdev.org/es-ES/linux.html#Flash

Un saludo
__________________
La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
"No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"
Responder Citando
  #3  
Antiguo 01-feb-2005, 21:11
Clufis Clufis está desconectado
Habitual
 
Fecha de Ingreso: 19-noviembre-2004
Mensajes: 118
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 15
Clufis está en el buen camino
Pues no he podido instalar el plugin manualmente, porque no existe, o no lo he sabido encontrar, para mi arquitectura, x86_64.
Seguiré buscando a ver si hay suerte.

adeu
Responder Citando
  #4  
Antiguo 03-feb-2005, 12:37
Avatar de chuzo
chuzo chuzo está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 27-julio-2004
Ubicación: En un lugar de la mancha ...
Mensajes: 2.348
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 17
chuzo está en el buen camino
Cita:
Iniciado por Clufis
no he podido instalar el plugin manualmente, porque no existe, o no lo he sabido encontrar, para mi arquitectura, x86_64.
El problema está en que no existía versión del plugin para 64 bits a menos que lo hayan sacado recientemente, pero buscando al menos no se encuentra por ningún sitio
__________________
La carrera no siempre la ganan los más veloces, sino aquellos que siguen corriendo
"No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema Flash Faz Software 3 20-dic-2004 19:01
Operación "array sort" infinita causa DoS en Firefox chuzo Internet, Redes y Wireless 0 29-nov-2004 12:26
Problema con el Flash FXP monisa La cafetería 1 20-nov-2004 21:50
Problema con librerias para ejecutar firefox Fox Software 13 30-ago-2004 00:21
Un problema con Konqueror y otro con FireFox JuanJ Software 2 28-ago-2004 20:11



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 15:19.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba