Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

 
 
Herramientas Desplegado

instalar Placa Wifi Linksys wmp54g en opensuse 13.1
  #1  
Antiguo 22-jun-2014, 00:39
1persona 1persona está desconectado
Aforado
 
Fecha de Ingreso: 26-mayo-2012
Versión: 12
Mensajes: 66
Agradecimientos: 34
Agradecido 3 Veces en 3 Mensajes
Poder de Credibilidad: 7
1persona está en el buen camino
instalar Placa Wifi Linksys wmp54g en opensuse 13.1

Hola !
ando a las mil vueltas instalando opensuse 13.1

tenia una versión anterior una tipo 12 u 11 y intente instalar desde cero.
pero ahora no me toma la placa de video , ni la de wifi que anteriormente me las tomo super bien.

Placa Wifi Linksys wmp54g
Placa de vídeo GeForce 7025 / nForce 630a

Me baje el cd live y anda todo bien , pero al instalarlo , pantalla llena de rayas que no se puede ver nada,

También probé con el dvd , y pasa lo mismo.

Cuando instalo en modo "no mks" o algo asi , (que seria a modo prueba de fallos creo), se ve todo enorme ,pero se ve , el problema es que tampoco me toma la placa wifi para poder bajarme los prvativos u otro drivers

Desde ya muchas gracias si me pueden dar una mano!
me da pena que de repente se complique todo , y no saber como solucionarlo.

Saludos !
Responder Citando
 

Marcadores

Etiquetas
geforce, linksys, opensuse 13.1, video, wifi


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
LXDE en openSUSE 13.1 jcsl FAQs, Manuales y Tutoriales 6 07-sep-2016 22:32
Wifi openSuse 13.1 señal baja marcard Internet, Redes y Wireless 3 20-nov-2013 15:45
Instalar windows en otra particion despues de opensuse Helghast95 Instalación y Actualizaciones 2 03-sep-2013 15:13
Instalar osx, windows 7 y opensuse 11.4 en un imac... y no morir en el intento oscarpoio FAQs, Manuales y Tutoriales 6 04-abr-2013 23:37
Después de instalar suse 11.2 no funciona red local amungar Internet, Redes y Wireless 15 21-nov-2009 08:52



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 21:45.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba