Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > General OpenSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 11-jun-2018, 16:57
Avatar de Krovikan
Krovikan Krovikan está desconectado
Miembro Junior
 
Fecha de Ingreso: 16-noviembre-2010
Ubicación: Delante del ordenador
Versión: Leap 15
Mensajes: 749
Agradecimientos: 310
Agradecido 183 Veces en 157 Mensajes
Poder de Credibilidad: 9
Krovikan está en el buen camino
¿Puedes poner el mensaje entero? Un pantallazo como la otra vez a ver si da más pistas.


Ya lo habrás hecho pero revisa el /etc/fstab (por si hubiera escrito mal algo desde que lo retocastes) y ya que estamos el /etc/mtab.




Saludos
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a Krovikan Por Este Mensaje:
SergioNN (11-jun-2018)
  #12  
Antiguo 11-jun-2018, 20:52
Avatar de SergioNN
SergioNN SergioNN está desconectado
Miembro Senior
 
Fecha de Ingreso: 11-junio-2011
Ubicación: Canarias
Versión: Leap15
Mensajes: 921
Agradecimientos: 228
Agradecido 27 Veces en 22 Mensajes
Poder de Credibilidad: 8
SergioNN está en el buen camino
Ahora no estoy delante de esa torre, lo trataré de ver mañana o pasado.
Pero el mensaje es idéntico al pantallazo del principio del mensaje, lo único que cambia es que en lugar de referirse a un disco ahora alude a /var/sdi.1...
Y no sé de dónde rayos se inventó el Sistema esa partición...
Responder Citando
  #13  
Antiguo 12-jun-2018, 03:09
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.843
Agradecimientos: 2.038
Agradecido 1.535 Veces en 1.291 Mensajes
Poder de Credibilidad: 10
mikrios llegará a ser famoso muy pronto
Hola:


Errores así, me han pasado por varios motivos:

Probar discos o actualizar con ellos conectados.

Datos corruptos por ruido en el sistema.

Hacer cambio en bios y al haber una actualización , se cambia los datos (sobre todo de yast, en cargador de arranque, en grub, systemd, kernel, etc, este ejecuta un script al final, que puede por error, fallar en el id de uh hd, o en imágenes de arranque del sistema) .

En el tema de fallos esporádicos en fs, por ruido o defecto en memorias o hd, algo defectuoso (comprobar sistema de ficheros y ver smart de hd) .

Mala conexión en cables o mal contacto si se trata de un usb.

Ya ahí tienes que ir descartando , comprobar que los condensadores de la placa no estén hinchados o con signos de haber expulsado el electrolito (ojo que los condensadores de aluminio tienen otra forma y sus efectos pueden ser distintos a los otros, ver imágenes en buscado para ver la diferencia ) .

En btrfs, es donde se puede apreciar mas esos fallos,ya que ese fs lleva incorporado varias formas de reconocer y de reparar los fallos, ejemplos la redundancia en metadatos, crc,etc.

Y para evitar problemas, no estaría de mas hacer una copia de seguridad, y si no como mínimo unas copias de /boot y fstab (ahora bien un cambio ahí, en fstab, antes bloqueaba el equipo, había que entrar con un editor y modificar los datos ( pero el arrancar a veces con otro kernel, no es posible, lo que queda es arrancar con otra snapshots, anterior a esa modificación, pero arrancar con esta solo lo hace en modo lectura, pero si funciona des-hacer los cambios desde yast ---> snapper (no se si será un fallo, pero a mi me ha venido perfecto, para reparar el sistema) .

Edito: para ver smart de un disco se usa una de las herramientas de systemd que es smartd, de la cual no tengo mucha experiencia en sus opciones.
Pero tienes el editor o gestor de particiones de kde, y este en dipositivos tiene la opción de ver el smart de hd, miras donde da los errores de lectura y también los de escritura y mira si están a 0.



Saludos cordiales .

PD. los fallos ocurridos así y fs corruptos, me han pasado con placas viejas de p4 y condensadores inchados, los he des-soldado de la placa, los he medido y al estar mal los he cambiado por otros, y los problemas se solucionan (otro un hd algo viejo y que se calentaba mucho, ponerlo donde da el flujo de aire de la entrada y si el smartd ve que le queda poca vida y tiene fallos, se sustituye por otro)

Última edición por mikrios; 12-jun-2018 a las 03:28 Razón: añadir
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a mikrios Por Este Mensaje:
SergioNN (12-jun-2018)
  #14  
Antiguo 12-jun-2018, 13:43
Avatar de SergioNN
SergioNN SergioNN está desconectado
Miembro Senior
 
Fecha de Ingreso: 11-junio-2011
Ubicación: Canarias
Versión: Leap15
Mensajes: 921
Agradecimientos: 228
Agradecido 27 Veces en 22 Mensajes
Poder de Credibilidad: 8
SergioNN está en el buen camino
Ahora sí que no tengo ni idea, pero ahí vamos:
Cita:
Probar discos o actualizar con ellos conectados.
Tuvo que haber sido algo de eso. Estuve trabajando frenéticamente el domingo, con 3 discos externos USB3, y a la vez se hizo una actualización. Gracias, @Mikrios.

Y ahora resulta que:

Tengo lejos el disco live y no lo puedo usar.
Me pongo a reinstalar, pero le mantengo el nombre de usuario anterior.
Se hace una instalación normal y corriente, partiendo de la opción de YaST Instalar desde particiones existentes.
Reinicio del Sistema, y... Alehop!
Allí está mi escritorio, mi entorno, mi configuración... Los repos tal como los tenía...
Ojo, que yo uso Ext4, aquí no hay copias de seguridad ni nada de eso.
¿Qué pudo haber pasado aquí?
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a SergioNN Por Este Mensaje:
mikrios (13-jun-2018)
  #15  
Antiguo 12-jun-2018, 14:44
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 17.057
Agradecimientos: 641
Agradecido 2.726 Veces en 1.860 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Creo que cuando se actualizo estaba el kernel o algo parecido y volvió a leer las particiones de los discos duros internos y externos, creando nuevas lineas en fstab o mtab.

A reinstalar has borrado ambos archivos.
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
Los Siguientes 2 Usuarios Han Dado las Gracias a DiabloRojo Por Este Mensaje:
mikrios (13-jun-2018), SergioNN (13-jun-2018)
  #16  
Antiguo 13-jun-2018, 03:04
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.843
Agradecimientos: 2.038
Agradecido 1.535 Veces en 1.291 Mensajes
Poder de Credibilidad: 10
mikrios llegará a ser famoso muy pronto
Hola:

Actualice el equipo que tengo en el patio y en la 15.0 bien; pero en la 42.3 es lo que comenta @D.Rojo, no solo el kernel, si no el grub-efi, o el que corresponda, el directorio /efi se quedo a cero bytes, en btrfs las snapshots no están, pero si el directorio. resultado error de excepción de dbus (idem cargar módulos), por lo cual no funciona el cargador de yast y tampoco snapper (para btrfs) el equipo entra en modo recuperación, se puede entrar con sddm, pero ratón bloqueado, se puede ejecutar consola y yast y yast2 ( pero errores en cargador etc) , ademas el dracut no funcionaria ya que no tiene referencias, aunque pueda crear la initrd y la initramfs ( pero creo que con error ) .

Con supergrub2 creo que deja en algún modo, pero no deja hacer mucho, y si han rotado los discos.

Arranco con la 15.0 y copio /efi a la 42.3, pero me he pasado, ya que ahí también está MS$ win7, pero el arranque se queda como estaba antes (otra es entrar desde la bios) .

En mi caso como fallo la actualización, ademas al usar btrfs, cuando hay un kernel se crea una instantánea, pero al fallar no crea nada, es mas borra la configuración de ellas, por lo cual ya no hay referencias, ni para dracut, ni para snapper (da error, ya sea desde tty, consola o yast) .

O sea hay que reinstalar de nuevo en mi caso, pero la iso de la 42.3 no iba en la x99, por lo que tengo que buscar una build antigua y después actualizar ( en la oficial no va el actualizar, ni va la instalación nueva) .

Eso paso hoy, ayer se actualizo esta y no hubo problema:

Código PHP:
francis@FRANK-Z87-D:~> inxi -Fz
System
:    HostFRANK-Z87-D Kernel4.17.0-2.g3bb90e7-default x86_64 bits64 DesktopKDE Plasma 5.8.7 
           Distro
openSUSE Leap 42.3 
Machine
:   TypeDesktop SystemASUS productAll Series vN/A serial: <filter
           
MoboASUSTeK modelZ87-DELUXE vRev 1.xx serial: <filterUEFIAmerican Megatrends v2103 
           date
08/15/2014 
CPU
:       TopologyQuad Core modelIntel Core i7-4770S bits64 typeMT MCP L2 cache8192 KiB 
           Speed
1900 MHz min/max800/3900 MHz Core speeds (MHz): 11900 21900 31900 41900 51901 
           6
1901 71901 81900 
Graphics
:  Card-1NVIDIA GK106 [GeForce GTX 660drivernouveau vkernel 
           Display
x11 serverX.Org 1.18.3 drivernouveau unloadedfbdev,modesetting,nv,nvidia,vesa 
           tty
N/
           OpenGL
rendererGallium 0.4 on NVE6 v4.3 Mesa 17.0.5 
Audio
:     Card-1Intel 8 Series/C220 Series High Definition Audio driversnd_hda_intel 
           Card
-2NVIDIA GK106 HDMI Audio driversnd_hda_intel 
           Sound Server
ALSA vk4.17.0-2.g3bb90e7-default 
Network:   Card-1Intel Ethernet Connection I217-V drivere1000e 
           
IF: eth1 statedown mac: <filter
           
Card-2Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet driverr8169 
           
IF: eth0 stateup speed1000 Mbps duplexfull mac: <filter
           
Card-3Broadcom Limited BCM4352 802.11ac Wireless Network Adapter driverbcma-pci-bridge 
Drives
:    HDD Total Size8.76 TiB used6.54 TiB (74.6%) 
           
ID-1: /dev/sda vendorOCZ modelVECTOR size119.24 GiB 
           ID
-2: /dev/sdb vendorSeagate modelST1000DM003-9YN162 size931.51 GiB 
           ID
-3: /dev/sdc vendorWestern Digital modelWD20EFRX-68EUZN0 size1.82 TiB 
           ID
-4: /dev/sdd vendorWestern Digital modelWD20EFRX-68EUZN0 size1.82 TiB 
           ID
-5: /dev/sde typeUSB vendorToshiba modelMQ01ABD100 size931.51 GiB 
           ID
-6: /dev/sdf vendorToshiba modelMQ01ABB200 size1.82 TiB 
           ID
-7: /dev/sdg typeUSB vendorToshiba modelExternal USB 3.0 size931.51 GiB 
           ID
-8: /dev/sdh typeUSB vendorToshiba modelSTOR.E ALU 2S size465.76 GiB 
Partition
ID-1: / size40.00 GiB used21.07 GiB (52.7%) fsbtrfs dev: /dev/sdb2 
           ID
-2: /home size891.36 GiB used712.91 GiB (80.0%) fsbtrfs dev: /dev/sdb3 
           ID
-3: /opt size40.00 GiB used21.07 GiB (52.7%) fsbtrfs dev: /dev/sdb2 
           ID
-4: /tmp size40.00 GiB used21.07 GiB (52.7%) fsbtrfs dev: /dev/sdb2 
           ID
-5: /var/log size40.00 GiB used21.07 GiB (52.7%) fsbtrfs dev: /dev/sdb2 
           ID
-6: /var/tmp size40.00 GiB used21.07 GiB (52.7%) fsbtrfs dev: /dev/sdb2 
           ID
-7swap-1 size31.35 GiB used0 KiB (0.0%) fsswap dev: /dev/sda4 
Sensors
:   System Temperaturescpu29.5 C mobo27.0 C gpunouveau temp30 C 
           Fan Speeds 
(RPM): cpu643 fan-1827 fan-3783 fan-4390 fan-51077 fan-60 gpunouveau 
           fan
1050 
Info
:      Processes336 Uptime00:59am  up 2 days 14:20,  3 users,  load average0.210.170.17                                          
           Memory
31.35 GiB used2.59 GiB (8.3%) Shellbash inxi3.0.09 
Eso es lo que me ha pasado entre ayer y hoy (por la tarde-noche, dejo la 42.3 fuera de servicio, y no se si meter TW o de nuevo la 42.3, que como estoy probando programas,podría aprovechar el /home, aunque creo que TW, también ) .

Edito :

Y hace un rato(10 a 12 minutos), otra actualización de kernel, todo ok (por ahora y en este equipo) :
Código:
FRANK-Z87-D:~ # cat /var/log/zypp/history |grep -e 2018-06-13
2018-06-13 01:41:59|command|root@FRANK-Z87-D|'/usr/lib/packagekitd'|
# 2018-06-13 01:42:58 kernel-default-4.17.1-1.1.ge721478.x86_64.rpm installed ok
2018-06-13 01:42:58|install|kernel-default|4.17.1-1.1.ge721478|x86_64|root@FRANK-Z87-D|Kernel:/stable/standard|a83a0e50e1a7f0fcd51f43900e22d29b4682489d4bbbac237fb4c929eb79ca2f|                       
2018-06-13 01:42:58|install|kernel-macros|4.17.1-1.1.ge721478|noarch|root@FRANK-Z87-D|Kernel:/stable/standard|f35b3f89c685302ec42da4ce5fd859bfc56e4d4f9c6616a47958b1710d05ecfa|                        
# 2018-06-13 01:43:01 kernel-devel-4.17.1-1.1.ge721478.noarch.rpm installed ok
2018-06-13 01:43:01|install|kernel-devel|4.17.1-1.1.ge721478|noarch|root@FRANK-Z87-D|Kernel:/stable/standard|daa3c3de361f9ba1728f9b5ff015393b05d7ec392437bf5fa93d0c102f105ba4|                         
2018-06-13 01:43:02|install|libpoppler60|0.43.0-8.1|x86_64||download.opensuse.org-42.3-test|4a8f2ff3fba1e5f0514d87457436cdfb319838a83b7a55894d17e27dbebb9309|                                          
2018-06-13 01:43:02|install|poppler-tools|0.43.0-8.1|x86_64||download.opensuse.org-42.3-test|65d6c2270a1562d62bd710f08eba2671d4b478f5a719b3773792c39a304114af|
2018-06-13 01:43:03|install|libpoppler-qt5-1|0.43.0-8.1|x86_64||download.opensuse.org-42.3-test|513dcbfc0158cef94a916b1e29f3d25f92f5484a1c07b90c17ab22c1099a63f2|
2018-06-13 01:43:03|install|libpoppler-glib8|0.43.0-8.1|x86_64||download.opensuse.org-42.3-test|d683c7159231e0474ace5386361bc6e5c063d3173a31bb238ba6ef6652d2871c|
Saludos cordiales.

Última edición por mikrios; 13-jun-2018 a las 04:06 Razón: añadir
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a mikrios Por Este Mensaje:
SergioNN (13-jun-2018)
  #17  
Antiguo 13-jun-2018, 10:28
Avatar de SergioNN
SergioNN SergioNN está desconectado
Miembro Senior
 
Fecha de Ingreso: 11-junio-2011
Ubicación: Canarias
Versión: Leap15
Mensajes: 921
Agradecimientos: 228
Agradecido 27 Veces en 22 Mensajes
Poder de Credibilidad: 8
SergioNN está en el buen camino
Cita:
volvió a leer las particiones de los discos duros internos y externos, creando nuevas lineas en fstab o mtab.
La explicación más lógica que veo. Gracias, @DiabloRojo.
@Mikrios: Y yo que creía tener problemas...

Bueno, volvemos a cerrar el tema.
Saludos.
Responder Citando
  #18  
Antiguo 13-jun-2018, 21:46
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.843
Agradecimientos: 2.038
Agradecido 1.535 Veces en 1.291 Mensajes
Poder de Credibilidad: 10
mikrios llegará a ser famoso muy pronto
Hola:

Use la build30, active algunos repos, cargo 16 a 19 paquetes, reparo las instantáneas, reparo el grub2 y sus entradas (win7 64bit en uefi, openSUSE 15.0 en uefi y la 42.3 en uefi) .

Pruebo el arranque, y tarda menos que antes :
Código:
X-99-D-II-Leap423:~ # systemd-analyze
Startup finished in 10.214s (kernel) + 1.621s (initrd) + 8.459s (userspace) = 20.295s
Las snapshots que me puso son estas, y no hay ninguna fantasma o que no figure :
Código:
X-99-D-II-Leap423:~ # snapper list
Type   | #   | Pre # | Date                     | User | Cleanup | Description       | Userdata     
-------+-----+-------+--------------------------+------+---------+-------------------+--------------
single | 0   |       |                          | root |         | current           |              
single | 211 |       | Sun Apr 22 03:07:10 2018 | root |         |                   |              
pre    | 212 |       | Tue May 15 02:04:44 2018 | root | number  | zypp(zypper)      | important=yes
post   | 213 | 212   | Tue May 15 02:27:57 2018 | root | number  |                   | important=yes
pre    | 214 |       | Sat May 19 16:31:33 2018 | root | number  | zypp(packagekitd) | important=yes
post   | 215 | 214   | Sat May 19 16:45:23 2018 | root | number  |                   | important=yes
pre    | 216 |       | Sun May 20 19:20:17 2018 | root | number  | zypp(packagekitd) | important=yes
post   | 217 | 216   | Sun May 20 19:24:15 2018 | root | number  |                   | important=yes
pre    | 218 |       | Fri May 25 23:48:07 2018 | root | number  | zypp(packagekitd) | important=yes
post   | 219 | 218   | Fri May 25 23:54:43 2018 | root | number  |                   | important=yes
pre    | 220 |       | Wed May 30 15:18:08 2018 | root | number  | zypp(packagekitd) | important=yes
post   | 221 | 220   | Wed May 30 15:22:19 2018 | root | number  |                   | important=yes
pre    | 222 |       | Tue Jun 12 22:24:33 2018 | root | number  | zypp(packagekitd) | important=yes
post   | 223 | 222   | Tue Jun 12 22:34:08 2018 | root | number  |                   | important=yes
pre    | 224 |       | Wed Jun 13 17:33:44 2018 | root | number  | before update     | important=yes
post   | 225 | 224   | Wed Jun 13 17:47:15 2018 | root | number  | after update      | important=yes
pre    | 226 |       | Wed Jun 13 17:57:48 2018 | root | number  | yast repositories |              
post   | 227 | 226   | Wed Jun 13 17:58:17 2018 | root | number  |                   |              
pre    | 228 |       | Wed Jun 13 17:58:23 2018 | root | number  | yast bootloader   |              
post   | 229 | 228   | Wed Jun 13 17:58:49 2018 | root | number  |                   |              
pre    | 230 |       | Wed Jun 13 17:58:59 2018 | root | number  | yast language     |              
post   | 231 | 230   | Wed Jun 13 17:59:17 2018 | root | number  |                   |              
pre    | 232 |       | Wed Jun 13 17:59:32 2018 | root | number  | yast lan          |              
post   | 233 | 232   | Wed Jun 13 17:59:50 2018 | root | number  |                   |              
pre    | 234 |       | Wed Jun 13 17:59:54 2018 | root | number  | yast snapper      |              
post   | 235 | 234   | Wed Jun 13 18:00:09 2018 | root | number  |                   |              
pre    | 236 |       | Wed Jun 13 18:15:19 2018 | root | number  | yast bootloader   |              
post   | 237 | 236   | Wed Jun 13 18:15:47 2018 | root | number  |                   |              
pre    | 238 |       | Wed Jun 13 18:17:18 2018 | root | number  | yast journal      |              
post   | 239 | 238   | Wed Jun 13 18:23:46 2018 | root | number  |                   |              
pre    | 240 |       | Wed Jun 13 18:23:48 2018 | root | number  | yast journal      |              
post   | 241 | 240   | Wed Jun 13 18:25:28 2018 | root | number  |                   |              
pre    | 242 |       | Wed Jun 13 18:25:33 2018 | root | number  | yast firewall     |              
post   | 243 | 242   | Wed Jun 13 18:25:58 2018 | root | number  |                   |
Solo me dio un error en systemd journal de yast, en búsqueda por filtros (error de ruby) .

Por lo demás todo funcionando y bien.

Código PHP:
frank@X-99-D-II-Leap423:~> inxi -SMCGizs
System
:    HostX-99-D-II-Leap423 Kernel4.17.1-1.ge721478-default x86_64 bits64 DesktopKDE Plasma 5.8.7
           Distro
openSUSE Leap 42.3
Machine
:   Devicedesktop SystemASUS productAll Series serialN/A
           Mobo
ASUSTeK modelX99-DELUXE II vRev 1.xx serialN/A
           UEFI
American Megatrends v1802 date09/05/2017
CPU
:       8 core Intel Core i7-5960X (-MT-MCP-) cache20480 KB
           clock speeds
max3500 MHz 11200 MHz 21200 MHz 31200 MHz 41390 MHz 51200 MHz 61200 MHz
           7
1200 MHz 81200 MHz 91201 MHz 101202 MHz 111203 MHz 121509 MHz 131201 MHz 141205 MHz
           15
1202 MHz 161201 MHz
Graphics
:  CardNVIDIA GM204 [GeForce GTX 970]
           
Display Serverx11 (X.Org 1.18.3 driversnouveau (unloadedmodesetting,fbdev,nv,vesa)
           
Resolution1920x1080@60.00hz
           OpenGL
rendererGallium 0.4 on NV124 version4.3 Mesa 17.0.5
Network
:   Card-1Intel Ethernet Connection (2I218-V drivere1000e
           
IF: eth1 statedown mac: <filter>
           
Card-2Intel I211 Gigabit Network Connection driverigb
           
IF: eth0 stateup speed1000 Mbps duplexfull mac: <filter>
           
Card-3Broadcom Limited BCM4360 802.11ac Wireless Network Adapter driverbcma-pci-bridge
           
IF: N/A stateN/A macN/A
           WAN IP
: <filter>
           IF: 
eth0 ip-v4: <filterip-v6-linkN/A
           
IF: eth1 ip-v4N/A ip-v6-linkN/A
Sensors
:   System Temperaturescpu36.0C mobo25.0C gpu32.0
           Fan Speeds 
(in rpm): cpu0 fan-1713 fan-2573 fan-30 fan-40 fan-50 fan-6
Incluso los sensores, que no los pillaba todos ahora si :
Código:
frank@X-99-D-II-Leap423:~> sensors
coretemp-isa-0000
Adapter: ISA adapter
Package id 0:  +40.0°C  (high = +87.0°C, crit = +105.0°C)                                                                                                                                                         
Core 0:        +31.0°C  (high = +87.0°C, crit = +105.0°C)                                                                                                                                                         
Core 1:        +29.0°C  (high = +87.0°C, crit = +105.0°C)                                                                                                                                                         
Core 2:        +33.0°C  (high = +87.0°C, crit = +105.0°C)                                                                                                                                                         
Core 3:        +33.0°C  (high = +87.0°C, crit = +105.0°C)                                                                                                                                                         
Core 4:        +31.0°C  (high = +87.0°C, crit = +105.0°C)                                                                                                                                                         
Core 5:        +32.0°C  (high = +87.0°C, crit = +105.0°C)                                                                                                                                                         
Core 6:        +30.0°C  (high = +87.0°C, crit = +105.0°C)                                                                                                                                                         
Core 7:        +33.0°C  (high = +87.0°C, crit = +105.0°C)                                                                                                                                                         
                                                                                                                                                                                                                  
nouveau-pci-0100                                                                                                                                                                                                  
Adapter: PCI adapter                                                                                                                                                                                              
GPU core:     +1.01 V  (min =  +0.82 V, max =  +1.21 V)                                                                                                                                                           
fan1:         405 RPM                                                                                                                                                                                             
temp1:        +32.0°C  (high = +95.0°C, hyst =  +3.0°C)                                                                                                                                                           
                       (crit = +105.0°C, hyst =  +5.0°C)                                                                                                                                                          
                       (emerg = +135.0°C, hyst =  +5.0°C)                                                                                                                                                         
power1:       29.53 W  (crit = 196.15 mW)                                                                                                                                                                         
                                                                                                                                                                                                                  
nct6791-isa-0290                                                                                                                                                                                                  
Adapter: ISA adapter                                                                                                                                                                                              
Vcore:                  +0.94 V  (min =  +0.00 V, max =  +1.74 V)                                                                                                                                                 
in1:                    +1.02 V  (min =  +0.00 V, max =  +0.00 V)  ALARM                                                                                                                                          
AVCC:                   +3.30 V  (min =  +2.98 V, max =  +3.63 V)
+3.3V:                  +3.30 V  (min =  +2.98 V, max =  +3.63 V)
in4:                    +1.02 V  (min =  +0.00 V, max =  +0.00 V)  ALARM
in5:                    +2.04 V  (min =  +0.00 V, max =  +0.00 V)  ALARM
in6:                    +0.00 V  (min =  +0.00 V, max =  +0.00 V)
3VSB:                   +3.46 V  (min =  +2.98 V, max =  +3.63 V)
Vbat:                   +3.38 V  (min =  +2.70 V, max =  +3.63 V)
in9:                    +1.06 V  (min =  +0.00 V, max =  +0.00 V)  ALARM
in10:                   +0.74 V  (min =  +0.00 V, max =  +0.00 V)  ALARM
in11:                   +0.95 V  (min =  +0.00 V, max =  +0.00 V)  ALARM
in12:                   +0.00 V  (min =  +0.00 V, max =  +0.00 V)
in13:                   +0.00 V  (min =  +0.00 V, max =  +0.00 V)
in14:                   +0.89 V  (min =  +0.00 V, max =  +0.00 V)  ALARM
fan1:                   719 RPM  (min =    0 RPM)
fan2:                   564 RPM  (min =    0 RPM)
fan3:                     0 RPM  (min =    0 RPM)
fan4:                     0 RPM  (min =    0 RPM)
fan5:                     0 RPM  (min =    0 RPM)
fan6:                     0 RPM  (min =    0 RPM)
SYSTIN:                 +25.0°C  (high = +103.0°C, hyst = +100.0°C)  sensor = thermistor
CPUTIN:                 +36.0°C  (high = +80.0°C, hyst = +75.0°C)  sensor = thermistor
AUXTIN0:               -128.0°C    sensor = thermistor
AUXTIN1:                +40.0°C    sensor = thermistor
AUXTIN2:                +29.0°C    sensor = thermistor
AUXTIN3:                +32.0°C    sensor = thermistor
PECI Agent 0:           +40.0°C  (high = +103.0°C, hyst = +100.0°C)
                                 (crit = +105.0°C)
PCH_CHIP_CPU_MAX_TEMP:   +0.0°C  
PCH_CHIP_TEMP:           +0.0°C  
PCH_CPU_TEMP:            +0.0°C  
intrusion0:            ALARM
intrusion1:            ALARM
beep_enable:           disabled

asus-isa-0000
Adapter: ISA adapter
cpu_fan:        0 RPM
Por mi puedes cerrarlo, va mejor que antes .

Saludos cordiales.
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a mikrios Por Este Mensaje:
SergioNN (17-jun-2018)
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Reinstalar el cargador de arranque GRUB sanjui Instalación y Actualizaciones 42 08-feb-2016 23:25
Al procesar proyecto kdenlive se queda trabado UnderUp Multimedia 3 14-sep-2013 17:49
12.2 se me queda trancado en el arranque SergioNN General OpenSUSE 10 26-ene-2013 17:34
Configuración Grub para triple arranque trykenter General OpenSUSE 13 20-ago-2009 20:29
Configuración Grub para triple arranque trykenter General OpenSUSE 3 02-may-2007 08:42



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 06:49.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba