Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

 
 
Herramientas Desplegado

  #11  
Antiguo 20-abr-2014, 21:37
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 17.060
Agradecimientos: 641
Agradecido 2.728 Veces en 1.862 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Cita:
Iniciado por fabrihack Ver Mensaje
Ahora, porque hay que deshabilitar los source y debug? No sirven?

Edito: Todavía me sigue notificando para actualizar el kernel a un viejo (3.11) y tengo instalado el 3.14
No sirven salvo para betatests o desarrolladores.

¿Usas Apper?, no le hagas caso que siempre esta dando la lata, usa zypper para actualizar. El vídeo no me dice nada.
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
 

Marcadores

Etiquetas
4000, gráficos, intel, problema, rendimiento


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Gigabyte z77-ud5h y sonido ALC898 djdevil666bcn Hardware 10 17-feb-2016 12:35
Synaptics no reconoce touchpad RGB Portátiles y otros Dispositivos 17 08-ene-2015 20:30
Intel 865g Sin aceleración 3d ac-2092 Hardware 25 01-nov-2013 00:20
Problema aleatorio: Pantalla Negra antes de ventana de inicio de sesión. jasv Hardware 0 01-sep-2011 17:03
Desktop de Open Suse 10.3 solo usa 2/3 de mi pantalla galessandro Hardware 4 13-mar-2008 16:03



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 01:03.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba