Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Portátiles y otros Dispositivos


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

ayuda con una lap el ventilador no me funciona
  #1  
Antiguo 13-mar-2011, 08:41
Avatar de BLACKOTZIN
BLACKOTZIN BLACKOTZIN está desconectado
Aforado
 
Fecha de Ingreso: 25-noviembre-2008
Ubicación: mexico distrito federal
Versión: opensuse 11.1
Mensajes: 13
Agradecimientos: 6
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
BLACKOTZIN está en el buen camino
Enviar un mensaje por MSN a BLACKOTZIN
ayuda con una lap el ventilador no me funciona

hola chicos vengo a ustedes por que no le encuentro solución, a mi dilema, tengo una laptop toshiba u505 sp2990r, tengo apenas como 3 semanas con opensuse 11.3, pero desde que lo instale me he dado cuenta que se me calienta, ha llegado a rondar a los 90° de temperatura, y el ventilador de plano no gira.

en guindiguis trabaja perfectamente, hasta cuando cambio de suse a windows 7 se activa el ventilador y disipa todo el calor generado, vengo a que me hechen la mano, no quiero quitar suse solo por el sobrecalentamiento

les pido su ayuda
Responder Citando
  #2  
Antiguo 13-mar-2011, 10:30
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 16.951
Agradecimientos: 629
Agradecido 2.682 Veces en 1.827 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Parece que es un problema común, suerte: http://ubuntuforums.org/showthread.php?t=1367465
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
noticias parciales
  #3  
Antiguo 14-abr-2011, 04:31
manuelrangel manuelrangel está desconectado
Aforado
 
Fecha de Ingreso: 14-abril-2011
Ubicación: Panamá
Versión: 11.4
Mensajes: 1
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
manuelrangel está en el buen camino
noticias parciales

Hola compañero, soy un neofito en el uso de Linux (en cualquiera de sus distros), al igual que tu he tenido serios problemas con el abanico del procesador en una Toshiba modelo U, de todas las distros que he probado en los últimos meses OpenSuse es la más estable, sin embargo, no debes actualizarla, si, NO DEBES ACTUALIZARLA, uno(s) paquete(s) causa que el abanico se detenga.
Tuve que reinstalar el SO completo luego de la actualización y descubrir que la acción causó el problema, hasta el momento nadie ha encontrado solución, ni siquiera la misma Toshiba pues tuve la oportunidad de hablar con su soporte técnico y andan más perdidos que nosotros pues están acostumbrados a usar Win.
Por ahora te puedo recomendar vuelve a instalar y ve actualizando poco a poco, quizás así podamos averiguar cual paquete produce el bug.
Mucha suerte.

P.D: Ubuntu, Fedora, Debian, Mint, todas ellas sufren el mismo problema...
Responder Citando
Respuesta

Marcadores

Etiquetas
calentamiento


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Instalacion en usb no funciona openSUSE 11.3 fzami Instalación y Actualizaciones 5 08-feb-2011 00:12
Mi tarjeta wireless no funciona - sobre lo que debe hacer a continuación DiabloRojo Internet, Redes y Wireless 22 24-ene-2011 11:42
No funciona el teclado numérico con un usuario DCG Hardware 0 21-nov-2007 14:55
no funciona tarjeta con efectos 3d hiroshi Instalación y Actualizaciones 1 20-oct-2006 02:26
ayuda con mouse - no funciona hookito Hardware 2 12-oct-2005 21:22



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 05:41.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba