Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > General OpenSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

 
 
Herramientas Desplegado

Tras poner repositorio, me instaló de otro...
  #1  
Antiguo 08-nov-2017, 19:53
Wonder Wonder está desconectado
Habitual
 
Fecha de Ingreso: 07-agosto-2014
Versión: Leap 42.3
Mensajes: 149
Agradecimientos: 87
Agradecido 5 Veces en 5 Mensajes
Poder de Credibilidad: 4
Wonder está en el buen camino
Tras poner repositorio, me instaló de otro...

Os cuento:
Tras instalación limpia, instalo repositorio packman, pongo prioridad 70 (los otros los dejo a 99) y también repo multimedia:apps, este lo dejo en prioridad 99.

Luego, cambio todos los paquetes a repositorio packman.

Tras ello, procedo a instalar algunas cosillas, flash, audacity, audacius, filezilla...
Entiendo que, muchas, desde repo packman.

Luego, al cabo de un rato, me da por volver a ir a instalar/desinstalar soft, ver repositorios y volver a hacer el cambio, de los paquetes a packman.
Cual es mi sorpresa cuando me indica que dos paquetes (de lenguaje) tanto de audacity como de audacius, los va a cambiar de multimedia a packman.

Si yo había puesto prioridad 70 a packman, los demás en 99, no logro saber porque estos dos paquetes se han instalado de otro repo distinto a packman.

Gracias y un saludo!!
__________________
Responder Citando
 

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Comandos y mantenimiento de OpenSUSE Tumbleweed joakoej General OpenSUSE 54 10-abr-2015 22:12
¿PySide discontinuado en OpenSUSE? beginsuse Programación y Scripts 1 07-ene-2015 11:54
Zypper o Yast? Tripanarium Instalación y Actualizaciones 16 07-may-2013 20:52
diario de instalación de Opensuse 10.2 x86_64 karlggest Instalación y Actualizaciones 6 22-may-2008 02:13
El Klik me da un error tras otro... Sanrom General OpenSUSE 2 21-oct-2005 16:59



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 09:33.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba