Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Administración > Portal de ForoSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #31  
Antiguo 03-ago-2017, 18:56
rpampli rpampli está desconectado
Aforado
 
Fecha de Ingreso: 16-abril-2008
Versión: 11.3
Mensajes: 20
Agradecimientos: 1
Agradecido 7 Veces en 3 Mensajes
Poder de Credibilidad: 0
rpampli está en el buen camino
Cita:
Iniciado por DiabloRojo Ver Mensaje
Aqui lo tienes
http://http.download.nvidia.com/opensuse/leap/42.3/

Pero antes de instalar, mira la wiki en ingles de openSUSE sobre Nvidia
Muchas gracias, DiabloRojo
Responder Citando
  #32  
Antiguo 04-ago-2017, 07:34
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.551
Agradecimientos: 1.916
Agradecido 1.417 Veces en 1.187 Mensajes
Poder de Credibilidad: 9
mikrios llegará a ser famoso muy pronto
Hola:

La versión de distribución se corresponde a la build 331, que fue la última que sacaron; claro está que acto seguido bloquean los servidores para dejar todo para el día de salida.

Está versión es muy estable,diría mas que la 2,también la llevo probando desde que salio, pero con packman y los otros repositorios los han sacado al final. por lo cual me quedan por verificar algunos programas.

Recordar que esta es una parte del foro de administración (el portal del foro) ; de la cual no se puede editar, si hay algún problema, mejor abrir un tema en instalación, allí tienes, todas las funciones habilitadas, y si lo escribes aquí puedes poner enlace al otro apartado, así completas la información.

La 42.3 tuvo cambios en el apartado de yast, y tener en cuenta que dup (prueba que se hacen en openQA), va bien, pero recordar que tienen prioridad los proveedores con Nº mas bajo, si se hace desde la 2, el packman y los repos de la 3, que tengan la prioridad correcta para que pille bien las lib de cada uno y evitar problemas de dependencias.

Otra cosa que hay que verificar, es que puede quedar colgada alguna snapshots huérfana (si es actualización ), en una instalación nueva no suele pasar.

Saludos cordiales.
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
traducir anuncio lanzamiento openSUSE Leap 42.3 victorhck Colaboración wiki opensuse 8 04-ago-2017 05:37
Ayudemos en el lanzamiento de openSUSE Leap 42.2 victorhck Noticias 12 20-may-2016 22:41
Comandos y mantenimiento de OpenSUSE Tumbleweed joakoej General OpenSUSE 54 10-abr-2015 22:12
KDEInit no pudo lanzar «/usr/bin/xdg-su». jes_sus50 Escritorios: KDE, Gnome, otros... 14 02-dic-2012 12:02
Anuncio oficial openSUSE 11.0 (español) elpreto Portal de ForoSUSE 66 18-ago-2008 17:48



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 06:30.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba