Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

SB Audigy no suena al reiniciar a Windows
  #1  
Antiguo 26-feb-2011, 00:55
Avatar de JoeTux
JoeTux JoeTux está desconectado
Habitual
 
Fecha de Ingreso: 19-febrero-2008
Ubicación: Santiago - Chile
Versión: 12.1 Kernel 3.1.0 KDE 4.8
Mensajes: 152
Agradecimientos: 17
Agradecido 22 Veces en 14 Mensajes
Poder de Credibilidad: 11
JoeTux está en el buen camino
SB Audigy no suena al reiniciar a Windows

Hola a todos.

Tengo además de OpenSUSE 11.3 Windows 7 instalado en mi PC, este último lo uso casi exclusivamente para usar un programa de audio, de mezclas para DJ, el VirtualDJ ya que no he encontrado nada que se le asemeje en Linux.
El problema que acurre es que cuando reinicio a Windows (desde Linux claro)el audio no suena, la unica forma de que me suene es apagando la máquina, y luego al encenderla iniciar con Windows, en realidad no es tanta molestia apagar el PC y volverlo a encender para iniciar con Windows, pero de todas maneras quisiera saber porque ocurre, o si a alguien de acá también le ocurre, y como lo solucionó, o quizas alguna idea de que hacer, en fin, alguien que me pueda ayudar. Por sierto mi tarjeta de audio es una SounBlaster Audigy SE y funciona bien tanto en Linux como en Windows, con la excepción de que en Win tengo que hacer lo ya mensionado.

Se agradece cualquier ayuda, saludos

Última edición por JoeTux; 26-feb-2011 a las 16:32
Responder Citando
  #2  
Antiguo 10-mar-2011, 22:35
marcevm marcevm está desconectado
Aforado
 
Fecha de Ingreso: 19-diciembre-2008
Mensajes: 6
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 0
marcevm está en el buen camino
Lamentablemente no tengo la solución, pero a mi también me pasa lo mismo.

Por lo menos sabes que el problema no es tu hardware... pensé por ahí que podía ser problema de IRQ o algo de eso.
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a marcevm Por Este Mensaje:
JoeTux (19-mar-2011)
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Software libre y GNU/Linux Jersoncito El Contubernio 1 26-jun-2012 05:06
Después de instalar suse 11.2 no funciona red local amungar Internet, Redes y Wireless 15 21-nov-2009 09:52
Windows: el entorno más seguro. Linux: mitos y realidades Afrodita La cafetería 8 10-feb-2008 00:21
Microsoft, el Nuevo Windows y algunas curiosidades. Afrodita El Contubernio 13 02-feb-2008 14:13
Windows Vista beta 2 vs Suse 10.1 (Apreciaciones) Jersoncito El Contubernio 42 25-feb-2007 06:26



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 04:24.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba