Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Multimedia


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 30-jun-2011, 23:17
Avatar de jesusx
jesusx jesusx está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 06-enero-2008
Ubicación: Castellón
Versión: Tumbleweed+Kde
Mensajes: 3.383
Agradecimientos: 327
Agradecido 486 Veces en 402 Mensajes
Poder de Credibilidad: 13
jesusx está en el buen camino
A mi también me pasa lo de los cuadritos que salen con el botón de play y cuando le doy al botón se pixeliza y se atrancan los vídeos. También decir que no es en todas las páginas... Salu2
__________________

Si tienes el vibrato de BB King, el tapping de Van Halen, la velocidad de Malmsteen y la guitarra de Vai... enhorabuena eres un gran imitador.
Responder Citando
  #12  
Antiguo 30-jun-2011, 23:35
Avatar de solifx
solifx solifx está desconectado
Aforado
 
Fecha de Ingreso: 05-junio-2010
Ubicación: Mexico
Versión: 11.2
Mensajes: 15
Agradecimientos: 2
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 0
solifx está en el buen camino
Enviar un mensaje por MSN a solifx Enviar un mensaje por Skype™ a solifx
Checa si tienes librerias de compatibilidad con 32 bits, ya que aveces el problema esta en alguna otra libreria.
Responder Citando
  #13  
Antiguo 07-jul-2011, 00:18
Avatar de javidw21
javidw21 javidw21 está desconectado
Aforado
 
Fecha de Ingreso: 06-julio-2011
Versión: tumbleweed-- 64
Mensajes: 86
Agradecimientos: 15
Agradecido 4 Veces en 4 Mensajes
Poder de Credibilidad: 7
javidw21 está en el buen camino
Hola yo estoy con el mismo problema el SO está recien instalado y sigue igual, el tema de la aceleración 3d por hardware desabilitado reinstalado el Fplayer de nuevo y sigue igual...
el el post primero apuntais a instalar una versión inferior la 10.2X creo, pues bien la instalé y si es cierto que el problema desaparece pero se ralentiza el video un poco no va fluido con lo cual de momento me quedo con la 10.3X si en la pantalla del video le das:

Botón derecho/visualizar a pantalla completa... se ve correctamente, buffff no se que hacer más alguna idea
Responder Citando
  #14  
Antiguo 08-jul-2011, 15:55
Avatar de jony127
jony127 jony127 está desconectado
Habitual
 
Fecha de Ingreso: 07-marzo-2010
Versión: 13.1 KDE
Mensajes: 326
Agradecimientos: 4
Agradecido 11 Veces en 10 Mensajes
Poder de Credibilidad: 8
jony127 está en el buen camino
Hola,

yo solucioné el problema ese de los cuadros y rayas instalando la versión nativa de 64bits de la web de adobe, aunque la versión del enlace que le han pasado debería servir.

No entiendo porque en opensuse 11.4 el flash tiene este problema ya que en versiones anteriores la versión de 32bits con nspluginwrapper iba perfecta. Supongo que serán cosas del dichoso flash.
__________________
Responder Citando
Respuesta

Marcadores

Etiquetas
adobe, flash, videos, youtube


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Flash Player 10 de 64 bits para Linux Dux Noticias 8 19-nov-2008 14:58
problemas con youtube. xorg o flash player GSR Hardware 3 25-sep-2008 18:07
como usar flash player en firefox de 64bits gasl FAQs, Manuales y Tutoriales 2 17-sep-2008 18:30
Problemas de sonido con el flash player segan Software 2 02-feb-2008 15:24
Problemas con flash player wolfkaiser Software 8 31-ene-2008 00:09



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 09:30.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba