Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Software


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

 
 
Herramientas Desplegado

Windows 8 no aparece en el grub2-efi luego de instalar OpenSUSE 13.1 (KDE)
  #1  
Antiguo 26-ene-2014, 18:20
albertosuse albertosuse está desconectado
Aforado
 
Fecha de Ingreso: 26-enero-2014
Versión: 13.1
Mensajes: 10
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 0
albertosuse está en el buen camino
Windows 8 no aparece en el grub2-efi luego de instalar OpenSUSE 13.1 (KDE)

Buenas tardes. Estoy desesperado, por favor. No sé que pasa que cuando inicio la computadora (Sony Vaio SVE15135CLB) aparece el grub2-efi y sólo muestra para arrancar con OpenSUSE.
Al momento de la instalación no toqué ninguna partición de Windows.

De hecho traté como 3 veces instalar SUSE.
La primera todo bien, pero sólo arrancaba con Windows 8.
La segunda, desactivé el "secure boot" antes de darle "ok" a la instalación y cuando arrancaba la computadora decía algo como "Secure boot failed. Invalid Operating System"
La tercera instalé de nuevo SUSE pero no toqué nada. Ahora arranca en SUSE y no hay ni rastros de Windows.

Espero que me puedan ayudar. Saludos...
Responder Citando
 

Marcadores

Etiquetas
arranque, opensuse, recuperar, secure boot, windows 8


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Reinstalar el cargador de arranque GRUB sanjui Instalación y Actualizaciones 42 08-feb-2016 23:25
Instalar Skype en open Suse 11.3 64 bits. tranzorx FAQs, Manuales y Tutoriales 10 31-dic-2012 01:50
Repositorio Tumbleweed xisco Portal de ForoSUSE 15 10-abr-2012 20:14
Problema con Gnucash luego de instalar OpenSUSE 12.1 RaulEstela Software 2 15-feb-2012 21:41
Microsoft, el Nuevo Windows y algunas curiosidades. Afrodita El Contubernio 13 02-feb-2008 14:13



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 16:44.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba