Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Técnica > Seguridad y Servidores


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problema de seguridad
  #1  
Antiguo 25-feb-2012, 19:09
Koxkor Koxkor está desconectado
Aforado
 
Fecha de Ingreso: 25-febrero-2012
Versión: 12
Mensajes: 1
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Koxkor está en el buen camino
Problema de seguridad

Hola

Nunca he sido una paranioca pero tengo la impresión que me han entrado a un servidor que tengo en internet (suse)

veo trazas, con un tcpdump, de este tipo:
8:04:01.265794 IP 82.XXX.XXX.2.hsrp > all-routers.mcast.net.hsrp: HSRPv0-hello 20: state=standby group=18 addr=82.XXX.XXX.1
18:04:01.920246 IP 82.XXX.XXX.3.hsrp > all-routers.mcast.net.hsrp: HSRPv0-hello 20: state=active group=18 addr=82.XXX.XXX.1
18:04:02.042421 IP 82.XXX.XXX.2.hsrp > all-routers.mcast.net.hsrp: HSRPv0-hello 20: state=standby group=18 addr=82.XXX.XXX.1
18:04:02.723152 IP 82.XXX.XXX.3.hsrp > all-routers.mcast.net.hsrp: HSRPv0-hello 20: state=active group=18 addr=82.XXX.XXX.1
18:04:02.823364 IP 82.XXX.XXX.2.hsrp > all-routers.mcast.net.hsrp: HSRPv0-hello 20: state=standby group=18 addr=82.XXX.XXX.1
18:04:03.412777 IP 82.XXX.XXX.3.hsrp > all-routers.mcast.net.hsrp: HSRPv0-hello 20: state=active group=18 addr=82.XXX.XXX.1
18:04:03.493963 IP 82.XXX.XXX.2.hsrp > all-routers.mcast.net.hsrp: HSRPv0-hello 20: state=standby group=18 addr=82.XXX.XXX.1


Teneis una idea de que peude ser?

Muchas gracias
Responder Citando
  #2  
Antiguo 26-feb-2012, 10:30
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 17.052
Agradecimientos: 638
Agradecido 2.722 Veces en 1.856 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Bienvenido al foro, por favor, lee las normas del foro donde aprenderás cosas útiles como aportar datos, hacer preguntas, como buscar.... es como una guía para los novatos. Fíjate lo que dice resaltado la norma 5.

¿Que te dice el comando nmap?. Deberías preguntarlo en un foro especializado en esos temas, porque aquí no tenemos expertos en eso. Pero investigando, veo que usa el puerto HSRP que es del router. No obstante, aquí te dejo un breve manual de tcpdump: http://blog.iurlek.com/2011/10/tcpdu...ico-de-la-red/

Como eres nuevo, preséntate en la sección de Presentaciones y, por favor, lee las normas.

__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
  #3  
Antiguo 05-mar-2012, 12:52
Avatar de crakeador
crakeador crakeador está desconectado
Aforado
 
Fecha de Ingreso: 05-noviembre-2011
Ubicación: Munich, Alemania
Versión: 12.1_X64
Mensajes: 81
Agradecimientos: 0
Agradecido 4 Veces en 4 Mensajes
Poder de Credibilidad: 8
crakeador está en el buen camino
No soy un experto en seguridad pero deberias ver que ip es la 82.X.X.2/3 . ¿Que ip publica tiene tu router asignada? ¿ves algo raro en los log´s de acceso?

Última edición por crakeador; 05-mar-2012 a las 14:25
Responder Citando
Respuesta

Marcadores

Etiquetas
seguridad


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema de conexión a internet con OpenSuse 11.04 "Celadon" Redexcalibur Internet, Redes y Wireless 7 18-nov-2011 17:47
Problema aleatorio: Pantalla Negra antes de ventana de inicio de sesión. jasv Hardware 0 01-sep-2011 17:03
problema con lector y escritor de unidad de dvd angel_mm Hardware 3 17-jul-2009 02:15
problema con mySQL. y server RO larva_pro General OpenSUSE 0 06-oct-2008 18:02
problema con video de placa asrock P4VM8 [Apocalipsis] Hardware 1 27-jun-2006 18:22



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 03:03.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba