Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Software


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Mathematica 10 en openSuSE
  #1  
Antiguo 27-abr-2016, 09:12
J_VM J_VM está desconectado
Habitual
 
Fecha de Ingreso: 22-septiembre-2013
Versión: Tumbleweed
Mensajes: 143
Agradecimientos: 12
Agradecido 10 Veces en 10 Mensajes
Poder de Credibilidad: 4
J_VM está en el buen camino
Mathematica 10 en openSuSE

Hola, he instalado mathematica 10 en mi openSuSE Leap y he tenido un problema: algunos caracteres, como algunos corchetes, los exponentes, no se ven.

Tras buscar bastante por fin he encontrado la solución:

Código:
rm ~/.config/Trolltech.conf
y también cambiar en las preferencias del sistema de KDE, en el apartado tipos de letra, en "Usar suavizado de bordes" (antialiasing) cambiar "por defecto" y poner "activado" o "desactivado".

Sobre todo lo pongo aquí por si le sirve a alguien que le pase lo mismo, ya que a mí me costó encontrarlo.

Fuente: http://community.wolfram.com/groups/-/m/t/292000
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a J_VM Por Este Mensaje:
victorhck (27-abr-2016)
Respuesta

Marcadores

Etiquetas
mathematica, simbolos


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
openSUSE 11.2 con Samba Guia Ilustrada easgs FAQs, Manuales y Tutoriales 24 29-ene-2015 15:32
Tumbleweed repos... goro Instalación y Actualizaciones 11 03-ene-2014 15:55
Como conseguir instalar opensuse 12.3 en un equipo con windows 8 y tener dual boot oscarpoio FAQs, Manuales y Tutoriales 13 14-dic-2013 11:50
Intalando agente NRPE en suseserver 10 64bits prubilar Seguridad y Servidores 4 27-abr-2012 18:40
Después de instalar suse 11.2 no funciona red local amungar Internet, Redes y Wireless 15 21-nov-2009 08:52



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 17:57.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba