Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Escritorios: KDE, Gnome, otros...


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problema para registraciones en algunos sitios
  #1  
Antiguo 11-feb-2010, 16:48
Spity Spity está desconectado
Aforado
 
Fecha de Ingreso: 08-febrero-2010
Versión: 11.2
Mensajes: 13
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Spity está en el buen camino
Question Problema para registraciones en algunos sitios

Hola! Tengo Opensuse 11.2 y mi problema es que cuando quiero registrar una cuenta de gmail, me pide un codigo de verificacion via (sms) para completar el registro. Eso no es todo, en passport.net, no puedo registrar una cuenta. Probe desinstalando el firewall, cambiando el idioma de español a argentino y nada.
Instale Kubuntu, y puedo registrar sin problemas. Qué puede ser? Alguna idea?
Responder Citando
  #2  
Antiguo 11-feb-2010, 17:14
Avatar de annubis
annubis annubis está desconectado
Miembro Junior
 
Fecha de Ingreso: 13-julio-2005
Ubicación: Mexico
Versión: 13.1 64bits
Mensajes: 585
Agradecimientos: 33
Agradecido 28 Veces en 18 Mensajes
Poder de Credibilidad: 14
annubis está en el buen camino
Enviar un mensaje por MSN a annubis
Se me hace bien raro que te pida registro via sms, mas raro se me haria que tuvieras alguna pagina que no es la debida, sino un redireccionamiento, nose me ocurre otra cosa. Lo has hecho a traves de firefox?, ya creo que es tarde, pero podrias haber mirado si la direccion de gmail era la correcta quiza estaba ahi el problema, no creo que haya sido cosa del suse.
mail.google.com/mail?hl=es

un saludo
__________________
AMD PHENOM II X4 955BE 3.2GB 4GB DDR3 - ASUS M4A89GTD PRO USB3 - SEAGATE BARRACUDA 500GB 7200RPM - BluRay Liteon IHBS112 2 firm PL04
LAPTOP ASUS K53TA - AMD A4 - 4GB DDR3 - 640 GB HDD
--------------------------------------------------------------------------------------------------------------
Se sabe que muy pocas personas en todo el mundo entendían a Einstein. Si nadie me entiende a mi, ¿soy un genio?
Responder Citando
  #3  
Antiguo 11-feb-2010, 17:16
Spity Spity está desconectado
Aforado
 
Fecha de Ingreso: 08-febrero-2010
Versión: 11.2
Mensajes: 13
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Spity está en el buen camino
Si, lo revise bien, incluso, mi opensuse le da internet a una pc con windows y tampoco puedo desde ahi, claro, todo con suse, probando con el live cd de kubuntu anda sin problema... no se que puede ser pero solo me pasa con suse.

Edito: Si probe con firefox y con konqueror y me pasa lo mismo cuando intento registrar en youtube. Y me imagnio que en muchos sitios mas pero no he probado todos.

Última edición por Spity; 11-feb-2010 a las 17:18
Responder Citando
  #4  
Antiguo 13-feb-2010, 14:32
Spity Spity está desconectado
Aforado
 
Fecha de Ingreso: 08-febrero-2010
Versión: 11.2
Mensajes: 13
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Spity está en el buen camino
Dejo la respuesta por si a algún usuario le pasa lo mismo. Lo solucioné cambiando el idioma de la página de gmail de "español" a "inglés" y luego, ya con la cuenta creada, lo volví a cambiar a "español". No sé por qué pasará esto, pero esta es la solución que encontré por el momento.
Responder Citando
Respuesta

Marcadores

Etiquetas
problemas inet, redes


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Reinstalar el cargador de arranque GRUB sanjui Instalación y Actualizaciones 42 08-feb-2016 23:25
Instalación de Java(JDK,JRE), MySQL, Apache(Httpd, Tomcat), JPS, PHP, para MOODLE joseluisbz Software 7 07-nov-2012 00:53
Manual zypper para 11.1 (Traducción al español) tranzorx FAQs, Manuales y Tutoriales 11 22-ene-2010 00:21
Varias dudas Linux SUSE 10.0 ruben_new General OpenSUSE 4 12-may-2008 21:45
Guía de Instalación de OpenSuSE 10.3 DiabloRojo Instalación y Actualizaciones 5 11-feb-2008 11:41



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 04:11.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba