Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Escritorios: KDE, Gnome, otros...


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

 
 
Herramientas Desplegado

Problema con Manuales en KDE 4.14.18 y Leap 42.1 [SOLUCIONADO]
  #1  
Antiguo 24-sep-2016, 13:00
nero nero está desconectado
Aforado
 
Fecha de Ingreso: 25-febrero-2012
Ubicación: Barcelona
Versión: Leap 42.2
Mensajes: 46
Agradecimientos: 63
Agradecido 7 Veces en 6 Mensajes
Poder de Credibilidad: 0
nero está en el buen camino
Problema con Manuales en KDE 4.14.18 y Leap 42.1 [SOLUCIONADO]

Hola. Me pasa algo extraño a la hora de abrir los manuales de ayuda de las aplicaciones en OpenSUSE 42.1 con KDE 4.14.18.

Si por ejemplo abro Konqueror y quiero consultar su Ayuda, no se abre, además F1 no responde. Si en lugar de eso accedo primero a la Ayuda de KDE desde Alt+F2, enconces si abre el Manual de la Aplicación clicando desde la misma. El Manual de Dolphin no se muestra de ninguna de las maneras y el de Ark tampoco. Desde la Ayuda de KDE no se muestra nada en el apartado módulos KInfocenter.

¿Alguna idea de donde pueda estar el problema? Gracias. Buen fin de semana. Un saludo a todos.

Última edición por nero; 27-sep-2016 a las 09:50 Razón: Solucionado
Responder Citando
 

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Recuperar Disco Duro con OpenSUSE Leap 42.1 nero Hardware 22 06-nov-2016 13:30
Instalar la última versión de Kdenlive en Leap 42.1 rodalape Software 2 01-ago-2016 10:30
No se instala escaner Epson XP-302 en Leap 42.1 cores8 Hardware 4 04-ene-2016 00:48
Ayuda en el lanzamiento de Leap 42.1 victorhck Colaboración wiki opensuse 4 02-nov-2015 13:35
plasma en kde4.1 no arranca ÆPEDRAZA Software 18 27-sep-2008 00:13



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 22:01.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba