Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Instalación y Actualizaciones


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

problemas al arrancar Opensuse 10.02
  #1  
Antiguo 05-mar-2007, 13:35
zeldox80
Invitado
 
Mensajes: n/a
problemas al arrancar Opensuse 10.02

Enprimer lugar, me gustaría dar las gracias por aceptarme en el foro, pues soy nuevo y es la primera vez que escribo.
Os cuento el problema que tengo:
hasta ahora, no había podido instalar Ubuntu , ninguna de sus versiones, en una raid 0 por desconocimiento. Este problema desapareció cuando instalé opensuse v10.02 que me la reconoció al momento y sin hacer nada me instaló el programa en la raid. (Disco K) que la forman 4 discos duros de 200 g. Dejando la unidad c (Disco duro de 40 G) para window.
El problema está que al arrancar el ordenador siempre me entra en windows y para entrar en open suse, debo arrancar el ordenador desde la unidad de cd y comenzar la instalación. Al tercer paso creo, me pregunta que deseo hacer y selecciono arrancar sistema instalado y entonces, y sólo entoncers, puedo entrar en la instalación.
¿Me podía ayudar alguien de algún modo para que cuando inicie el ordenador me pregunte si deseo entrar en windows u opensuse?
Muchísimas gracias.

Última edición por zeldox80; 05-mar-2007 a las 14:08
Responder Citando
se me olvidaba
  #2  
Antiguo 05-mar-2007, 14:07
zeldox80
Invitado
 
Mensajes: n/a
se me olvidaba

pues eso, se me olvidaba que el linux suse que he instalado es el de 64 bits.
Gracias
Responder Citando
  #3  
Antiguo 05-mar-2007, 18:56
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 17.054
Agradecimientos: 640
Agradecido 2.723 Veces en 1.857 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Aqui lo explica, al final: http://www.forosuse.org/forosuse/sho...highlight=grub

Y fíjate en los enlaces.
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
problemas al arrancar kernel Physlord Instalación y Actualizaciones 4 09-ago-2006 09:07
Problemas al arrancar el suse en un portatil impact_fiesta Instalación y Actualizaciones 4 24-feb-2006 13:58
Problemas y dudas para SUSE 10.0 Itachi Instalación y Actualizaciones 3 01-feb-2006 13:37
problemas con suse linux 10 tuerca Instalación y Actualizaciones 15 19-ene-2006 13:32
Problemas al arrancar kaffeine 0.6 jrr Software 3 07-jul-2005 00:55



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 11:55.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba