Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Instalación y Actualizaciones


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

problema configuración automatica...
  #1  
Antiguo 23-ago-2008, 20:23
goro goro está desconectado
Aforado
 
Fecha de Ingreso: 23-agosto-2008
Versión: TW
Mensajes: 90
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 10
goro está en el buen camino
problema configuración automatica...

guenas

acabo de montar opensuse11 vía unetbootin pero no puedo acceder por 2 cosas> al final de la instalación está *konfiguración automatika*[nunca resolvió se kedó kolgado] así ke reinicié,luego le dí a las ventanas de konfiguración automatika ke iban saliendo 'ignorar' y al final kuando me logeo(modo seguro)me sale este error:
console log for linux-do2h aug23{hora] linux-do2h powersaved[2672]: error(run:86) cannot access acpi/apm event file

ahora pregunto> se puede rescatar la instalación y cómo? si ni sikiera puedo entrar en modo seguro...


Última edición por goro; 23-ago-2008 a las 23:58
Responder Citando
  #2  
Antiguo 25-ago-2008, 08:21
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 16.769
Agradecimientos: 592
Agradecido 2.567 Veces en 1.733 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Esto no es un móvil, escribe correctamente, etc.... y sobre todo, no escribas mensajes seguidos.

Leete las normas del foro donde aprenderás a buscar, hacer mejor las preguntas y a escribir mejor.

Sobre lo tuyo, vuelve a instalarlo pero sin marcar la configuración automática, hazlo manualmente y también prueba el Modo Seguro o FailSafe o desactiva APIC, etc.... Busca por tu modelo de placa base o portatil. Tienes una tuto mia para la 10.3, léela.
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
Respuesta

Marcadores


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
plasma en kde4.1 no arranca ÆPEDRAZA Software 18 27-sep-2008 00:13
problema con configuración de video en kaffeine jclaurian Multimedia 0 03-ene-2008 06:09
Problema montar disco duro externo usb ntfs de forma automática j_l_martin Hardware 4 02-nov-2007 21:45
Problema configuración Sudo ocamaleon Software 1 15-ago-2007 02:25
configuracion automatica de proxy latorre General OpenSUSE 2 28-abr-2005 23:08



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 13:51.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba