Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Escritorios: KDE, Gnome, otros...


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

modem usb ZTE mf190
  #1  
Antiguo 11-sep-2016, 18:09
krono2 krono2 está desconectado
Aforado
 
Fecha de Ingreso: 07-septiembre-2016
Versión: 42.1
Mensajes: 10
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
krono2 está en el buen camino
modem usb ZTE mf190

Hola he instalado Opensuse tumbleweed y al tratar de conectarme con el modem, este no me lo reconoce. Ni aun como una usb.... no lo coge... ¿que puedo hacer para que funcione?
Responder Citando
  #2  
Antiguo 11-sep-2016, 19:39
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.790
Agradecimientos: 2.019
Agradecido 1.514 Veces en 1.271 Mensajes
Poder de Credibilidad: 10
mikrios llegará a ser famoso muy pronto
Hola:

Antes que nada esto creo que debería estar en el apartado de Hardware del foro.

Ejecuta el comando lsusb, para listar los dispositivos usb.

Si aparece habría que mirar el chip y si tiene drivers y después configurar lo de redes en yast.

En ese tema hay gente experta en el foro.

Saludos cordiales
Responder Citando
  #3  
Antiguo 12-sep-2016, 21:18
krono2 krono2 está desconectado
Aforado
 
Fecha de Ingreso: 07-septiembre-2016
Versión: 42.1
Mensajes: 10
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
krono2 está en el buen camino
Es una lastima, esta mañana encendí la maquina y wala!!! estaba conectado, luego apague y después de un rato volví a encender y nada... no conecta...
Responder Citando
Respuesta

Marcadores

Etiquetas
modem, opensuse 42.1


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema con modem ALCATELX030A maniat1k Hardware 1 08-sep-2012 20:33
Modem ZTE MF636 en openSUSE 11.1 32 bit guia definitiva easgs Internet, Redes y Wireless 2 04-ene-2010 20:52
Configurar Modem ZTE MF626 MF616 HSDPA OpenSuse 11.1 vferley Hardware 9 05-dic-2009 22:36
Problema con Modem TP-Link Internal 56K Golex Hardware 8 14-oct-2008 08:32
dial-up en opensuse 11 LINUXNOVA Hardware 3 29-sep-2008 02:49



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 01:25.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba