Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > General OpenSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problema al arranque
  #1  
Antiguo 01-nov-2017, 02:45
Mike Mike está desconectado
Aforado
 
Fecha de Ingreso: 26-agosto-2017
Versión: Leap 42.3
Mensajes: 1
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Mike está en el buen camino
Problema al arranque

Les platico mi problema, tengo instalado OpenSuse 42.3 junto con Windows 10, cuando enciendo el equipo llega al GRUB sin problemas, pero cuando intento entrar a open mi sistema se queda colgado en una pantalla negra y tengo que reiniciar 3 veces, en la tercera ocasión ya puedo acceder al sistema sin ningún problema, una vez que estoy trabajando en linux y reinicio el sistema entra a la primera, he notado que la falla se presenta cuando dejo mi máquina apagada por un par de horas; pero una vez que arranca no presenta problemas, ¿alguna idea para solucionarlo?

Mi equipo es una hp procesador AMD10, 12Gb en RAM opensuse 42.3 Leap, si alguien puede ayudarme le agradeceré el apoyo

Gracias....

P.D. la descripción detallada del equipo se muestra en el siguiente link
https://support.hp.com/mx-es/drivers.../model/8394329
Responder Citando
  #2  
Antiguo 01-nov-2017, 11:11
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 16.545
Agradecimientos: 566
Agradecido 2.446 Veces en 1.652 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Bienvenido al foro @Mike, por favor, lee las normas del foro donde aprenderás cosas útiles como aportar datos, hacer preguntas, como buscar....es como una guía para los novatos. Fíjate lo que dice resaltado y en negrita la norma 5 y sobre todo la norma 7 de escribir.

Sospecho que tiene algo que ver con la gestión de energía o con alguna opción de la BIOS de HP sobre gestión de energía. Parece que necesita calentarse para poder entrar.

Deberás entrar en el Grub con Control+E para añadir alguna opción de acpi

Como eres nuevo, preséntate en la sección de Presentaciones y, por favor, lee las normas.
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
Respuesta

Marcadores

Etiquetas
arranque


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Reinstalar el cargador de arranque GRUB sanjui Instalación y Actualizaciones 42 08-feb-2016 23:25
problema en arranque de 10.3 [SOLUCIONADO] Defton General OpenSUSE 0 16-dic-2007 08:00
problema de arranque disco duro el_pibe Hardware 0 31-oct-2007 18:52
Problema arranque M.A. Instalación y Actualizaciones 4 19-oct-2007 17:47
problema con el modo dma al arranque... marceloramone Hardware 1 20-ago-2006 18:04



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 16:58.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba