Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Instalación y Actualizaciones


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problemas con instalación en partición
  #1  
Antiguo 11-sep-2016, 07:43
Julia.isc Julia.isc está desconectado
Aforado
 
Fecha de Ingreso: 11-septiembre-2016
Versión: leap 42.1
Mensajes: 1
Agradecimientos: 3
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Julia.isc está en el buen camino
Exclamation Problemas con instalación en partición

Hola que ta, soy nueva utilizando OpenSuse y tengo un problema con la instalación en la partición de mi disco...
La instalación se realiza y termina, pero a la hora de que se reinicia la PC únicamente manda el inicio de Windows 10.
Ya cheque en la configuración del sistema y en arranque pero solo me aparece Windows.
Espero puedan ayudarme.
Responder Citando
  #2  
Antiguo 11-sep-2016, 14:17
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.530
Agradecimientos: 1.911
Agradecido 1.402 Veces en 1.175 Mensajes
Poder de Credibilidad: 9
mikrios llegará a ser famoso muy pronto
Hola bienvenida al foro:

Win10 hace la partición en gpt, y openSUSE si detecta que se izo en gui gpt , hace lo mismo, por lo cual tienes que entrar en la bios de tu pc y en boot buscar openSUSE y ponerlo para que arranque en primer lugar .

Ya en el arranque de openSUSE figuraran los 2 sistemas operativos y desde ahí puedes arrancar el que quieras.

Saludos cordiales y por favor no olvides presentarte en el foro y leer las normas, muchas gracias.
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a mikrios Por Este Mensaje:
Julia.isc (11-sep-2016)
  #3  
Antiguo 11-sep-2016, 16:33
Avatar de DiabloRojo
DiabloRojo DiabloRojo está desconectado
Super Moderador
 
Fecha de Ingreso: 19-marzo-2005
Ubicación: En un lugar del planeta Tierra
Versión: La ultima estable
Mensajes: 16.478
Agradecimientos: 563
Agradecido 2.416 Veces en 1.627 Mensajes
Poder de Credibilidad: 10
DiabloRojo llegará a ser famoso muy pronto
Bienvenido al foro, por favor, lee las normas del foro donde aprenderás cosas útiles como aportar datos, hacer preguntas, como buscar....es como una guía para los novatos. Fíjate lo que dice resaltado y en negrita la norma 5 y sobre todo la norma 7 de escribir.

@Julia.isc, ¿Donde se instala el gestor de arranque Grub2?. Puedes utilizar SuperGrub para ver los distintos sistemas operativos instalados y arrancar con los que detecten.

Como eres nuevo, preséntate en la sección de Presentaciones y, por favor, lee las normas.
__________________
NORMAS A CUMPLIR EN LOS FOROS (Lectura obligatoria) Lo siento, no contesto privados sobre problemas con GNU/Linux.
Síguenos en TWITTER y en FACEBOOK
Código:
Buscador de   Alojamiento      Alojamiento     Otros
 paquetes:    de imágenes:     de ficheros:    buscadores:
Search        TinyPic          Ifile Wuala     Simple y Facil
Webpinstant   Paste Suse       SendSpace       TextSnip  Cl1p
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a DiabloRojo Por Este Mensaje:
Julia.isc (11-sep-2016)
  #4  
Antiguo 12-sep-2016, 01:04
Avatar de karlggest
karlggest karlggest está desconectado
Moderador
 
Fecha de Ingreso: 07-febrero-2007
Ubicación: Ourense
Versión: Leap 42.3
Mensajes: 8.175
Agradecimientos: 40
Agradecido 1.238 Veces en 910 Mensajes
Poder de Credibilidad: 19
karlggest está en el buen camino
Hola.

También puede hacerse en el arranque mostrando el menú o puede buscarse en la BIOS/UEFI cómo está establecido el orden de arranque. De hecho, aunque sepas donde está tendrás que indicarle a la BIOS/UEFI que arranque allí.

Salud!!
__________________
http://sementedotempo.blogspot.com/

-Si lo creen unos pocos, es un delirio; si son muchos los creyentes, es una religión
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a karlggest Por Este Mensaje:
Julia.isc (13-sep-2016)
Respuesta

Marcadores

Etiquetas
arranque dual, instalacion, problema


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Reinstalar el cargador de arranque GRUB sanjui Instalación y Actualizaciones 42 08-feb-2016 22:25
Problemas con la instalación de OpenSuse 12.1 x86_64 JMCristiani Instalación y Actualizaciones 4 14-feb-2012 22:29
Problemas instalacion 10.3 en toshiba M40, posible bug Cojonuo Instalación y Actualizaciones 2 14-abr-2008 16:22
Problemas de instalación en Opensuse 10.2 Juan Antonio Instalación y Actualizaciones 1 22-dic-2006 02:30
Problemas con la la instalación del CD 1 Nano Instalación y Actualizaciones 1 27-ago-2006 01:26



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 03:25.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba