Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Instalación y Actualizaciones


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 02-oct-2015, 04:16
acmedina acmedina está desconectado
Aforado
 
Fecha de Ingreso: 25-septiembre-2015
Versión: 13.2
Mensajes: 11
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 0
acmedina está en el buen camino
Cita:
Iniciado por mikrios Ver Mensaje
Hola:

Si te da conexión al router, me supongo que la puerta de enlace este bien, en todo caso la clave de wifi o la dns (pero podrías probar a poner la conexión en dinámica y que asigne la ip y dns de forma automática, y así descartas lo de la dns ) .

Si crees conveniente, puedes abrir un tema en el foro, en la parte de wifi y exponer allí el problema.

Saludos cordiales
Listo ya lo solucione habilite networkmanager reinicie y listo.
Responder Citando
  #12  
Antiguo 02-oct-2015, 11:35
Avatar de karlggest
karlggest karlggest está desconectado
Moderador
 
Fecha de Ingreso: 07-febrero-2007
Ubicación: Ourense
Versión: Leap 42.3
Mensajes: 8.190
Agradecimientos: 42
Agradecido 1.249 Veces en 920 Mensajes
Poder de Credibilidad: 19
karlggest está en el buen camino
Cita:
Iniciado por acmedina Ver Mensaje
Listo ya lo solucione habilite networkmanager reinicie y listo.
Sí, eso es algo curioso que lleva ya un par de versiones xd

Salud!!
__________________
http://sementedotempo.blogspot.com/

-Si lo creen unos pocos, es un delirio; si son muchos los creyentes, es una religión
Responder Citando
Respuesta

Marcadores

Etiquetas
modo texto, nvidia, problema entorno grafico


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problema con Steam x64 openSUSE 13.2 sonjeijeison Juegos en Linux 11 28-oct-2015 20:59
Problema con jdownloader en OpenSuse 13.2 Salva Software 9 12-oct-2015 10:20
Pequeño problema tras actualización a openSUSE 11.2 sruedat Instalación y Actualizaciones 2 16-mar-2010 18:57
Multiples cuestiones sobre opensuse por un usuario de ubuntu dudoso100 General OpenSUSE 18 27-ene-2009 22:16
Problema con la instalacion de opensuse 11.1 y la 11 jhazhar Instalación y Actualizaciones 2 26-ene-2009 14:05



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 03:48.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba