Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Multimedia


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 24-may-2015, 06:26
1persona 1persona está desconectado
Aforado
 
Fecha de Ingreso: 26-mayo-2012
Versión: 12
Mensajes: 66
Agradecimientos: 34
Agradecido 3 Veces en 3 Mensajes
Poder de Credibilidad: 6
1persona está en el buen camino
Hola!
MUCHAS GRACIAS!

Me baje la ultima imagen de dvd de opensuse y cuando arranca, esta la opción de actualizar ,
la actualice desde el dvd , sin conexión a Internet, ya que es wifi y no me dejaba confirmar

Cuando termino, añadí los repos de la comunidad ,
pakamn
nvidia

después de lidiar bastante con la conexión a wifi , la reconocía , se conectaba pero no había trafico de datos, rarisimo (solución a eso , configurar desde yast y desde panel , apagar y reiniciar., un par de veces haste que funciono , por ahora jaa

El SONIDO, se escucha notablemente mejor, y puedo ver videos que antes no podía, desde pagina web o desde pc.

me queda configurar el panel de sonido , ya que no esta como el tuyo
y hay un error, cuando subo el volumen , al hacer click el panel se cierra, asi que tengo que subir y bajar desde el mezclador

Desde ya muchas gracias!!
no se si poner tema solucionado o no

Saludos !!
Responder Citando
  #12  
Antiguo 24-may-2015, 10:43
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.530
Agradecimientos: 1.912
Agradecido 1.402 Veces en 1.175 Mensajes
Poder de Credibilidad: 9
mikrios llegará a ser famoso muy pronto
Hola:

Pues mira si la 13.2 te va bien . y te funciona con todo. El panel te sale cuando desactivas pulse en yast.

Cuando todo este solucionado , pues cierras el tema y pones solucionado , pero si tienes alguna duda, pues por aquí estamos los compañeros del foro para ayudar .

Saludos cordiales.

PD . no olvidarse de poner a packman un valor bajo (nº bajo prioridad mas alta ) .
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a mikrios Por Este Mensaje:
1persona (26-may-2015)
  #13  
Antiguo 26-may-2015, 19:43
1persona 1persona está desconectado
Aforado
 
Fecha de Ingreso: 26-mayo-2012
Versión: 12
Mensajes: 66
Agradecimientos: 34
Agradecido 3 Veces en 3 Mensajes
Poder de Credibilidad: 6
1persona está en el buen camino
hola !
me olvide de lo de packman, ahora lo bajo a 80?

gracias!!
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a 1persona Por Este Mensaje:
mikrios (27-may-2015)
Respuesta

Marcadores

Etiquetas
distorsionado, pulseaudio, sonido


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Traducción Tutorial Sonido en openSuse 11.0 tranzorx Hardware 7 02-mar-2012 06:59
Traducción de SDB:AudioTroubleshooting de openSUSE tranzorx Hardware 6 09-mar-2011 21:10
Problema con mi placa de Sonido en OpenSuse 11.2 Prideone Hardware 10 21-ene-2010 11:18
Sonido se me desconfigura. Tarjeta integrada Azalia. tranzorx General OpenSUSE 12 25-sep-2008 20:27
portatil hp dv6500. y el sonido? goplay73 Portátiles y otros Dispositivos 6 10-jun-2008 09:58



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 06:31.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba