Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Multimedia


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 05-ago-2013, 10:18
Avatar de s.delarbol
s.delarbol s.delarbol está desconectado
Aforado
 
Fecha de Ingreso: 03-mayo-2013
Ubicación: Castilla La Mancha
Versión: Leap 42.2
Mensajes: 46
Agradecimientos: 20
Agradecido 7 Veces en 5 Mensajes
Poder de Credibilidad: 0
s.delarbol está en el buen camino
Hola, como alternativa, yo estoy usando ultimamente mucho OpenShot y PiTiVi

Salu2
__________________
Responder Citando
  #12  
Antiguo 30-may-2014, 03:06
Avatar de icomputo
icomputo icomputo está desconectado
Miembro Junior
 
Fecha de Ingreso: 15-julio-2006
Ubicación: /home/icomputo
Versión: TW y 42.2- Gnome, KDE, LXDE
Mensajes: 640
Agradecimientos: 34
Agradecido 88 Veces en 66 Mensajes
Poder de Credibilidad: 12
icomputo está en el buen camino
bueno mi experiencia es.. openshot nunca me funciona bien,, siempre se traba si es un video medio cargado...

cinelerra no me deja trabajar con video .AVI, marca error (no eh podido solucionarlo).

--
openmovieeditor tampoco funciona marca error y todos fueron instalados desde los repositorios D:
__________________
"Solamente cuando el último árbol este muerto, el último río esté envenenado y el último pez esté atrapado, entenderemos que no se puede comer dinero".

icomputo.com
GNU social
Chat #opensuse-es

Última edición por icomputo; 30-may-2014 a las 03:20
Responder Citando
Respuesta

Marcadores

Etiquetas
blender, cinecutie, jahshaka, video


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
VLC no reproduce video por "Violación de segmento" Prideone Software 6 16-mar-2013 15:55
Trasteando un rato con sistemas de videovigilancia soyasi Software 1 17-ene-2013 22:08
Problema aleatorio: Pantalla Negra antes de ventana de inicio de sesión. jasv Hardware 0 01-sep-2011 17:03
Desktop de Open Suse 10.3 solo usa 2/3 de mi pantalla galessandro Hardware 4 13-mar-2008 16:03
Como instalo esto? :S DiCrEn General OpenSUSE 16 22-mar-2006 21:25



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 09:29.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba