Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 16-may-2013, 01:20
Masnolopxnks Masnolopxnks está desconectado
Aforado
 
Fecha de Ingreso: 15-mayo-2013
Versión: 12.3
Mensajes: 1
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Masnolopxnks está en el buen camino
hola a todos.
tengo un pequeño problema, al instalar suse 12.3 en mi ordenador todo bien, hasta el momento de finalizar la instalacion pero cuando quiero ejecutar suse aparece una pantalla color gris y luego una blanca parpadeante xtremo.
bueno creo que el problema va con mi tarjeta de video que es una ati hd 6450 de 2 gb, el problema es que e buscado la solucion pero kueeek nada, pues si alguien sabe a que se deve este problemita o bien como solucionarlo me seria de gran ayuda ya que esta wea de window 8 me tiene chato en fin windows en general, anteriormente tenia una tarjeta ati hd 4650 de 512 y el sistema funcionaba superm, pero ahora que me compre esta nueba se me cuelga.
bueno espero algun comentario. saludos
Responder Citando
  #12  
Antiguo 16-may-2013, 02:58
antraxs antraxs está desconectado
Aforado
 
Fecha de Ingreso: 04-septiembre-2008
Ubicación: No recuerdo
Versión: 11.1
Mensajes: 14
Agradecimientos: 0
Agradecido 1 Vez en 1 Mensaje
Poder de Credibilidad: 0
antraxs está en el buen camino
Cita:
utiliza ctrl + alt + F1 despues que se cargue el sistema, consideraría formatear si tienes tus datos en una partición /home separada del root

no as considerado que el problema pueda ser de hardware?
bueno termine instalando todo de cero... creo de verdad creo que puede ser una falla de hardware
Responder Citando
El Siguiente Usuario Ha Dado las Gracias a antraxs Por Este Mensaje:
mikrios (16-may-2013)
Respuesta

Marcadores

Etiquetas
driver, driver nvidia, nvidia, video


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Trasteando un rato con sistemas de videovigilancia soyasi Software 1 17-ene-2013 22:08
Problema aleatorio: Pantalla Negra antes de ventana de inicio de sesión. jasv Hardware 0 01-sep-2011 17:03
hola tengo problemas con la placa de sonido y video dark General OpenSUSE 3 04-ene-2010 21:27
problemas al reproducir video xavier90 Software 4 26-nov-2008 23:48
Problemas con sonido y video susepanda2005 Hardware 2 01-abr-2005 20:37



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 18:48.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba