Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > General OpenSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 25-sep-2012, 23:10
XisEme XisEme está desconectado
Miembro Senior
 
Fecha de Ingreso: 08-septiembre-2005
Ubicación: ±43º21'N8º22'W
Versión: Tumbleweed[x64]
Mensajes: 1.232
Agradecimientos: 22
Agradecido 301 Veces en 258 Mensajes
Poder de Credibilidad: 14
XisEme está en el buen camino
@DiabloRojo Ciertamente no los instala de primeras, pero como te «invita» a hacerlo con un click de segundas (de ahí la pregunta de si los ha instalado), es más probable que en ubuntu tenga los privativos frente a los radeon que tiene openSUSE y posiblemente en Fedora.
La cuestión es si con los fglrx en openSUSE, Blender le va bien.
__________________
Todo es mejorable, estamos dispuestos a mejorar. ¿Yo? ... poco a poco.
Nunca hay acritud en mis comentarios, si lo pareciera, seguro que me he expresado mal.
Responder Citando
  #12  
Antiguo 25-sep-2012, 23:31
Avatar de sieg84
sieg84 sieg84 está desconectado
Miembro Junior
 
Fecha de Ingreso: 18-diciembre-2009
Ubicación: México
Versión: Tumbleweed
Mensajes: 478
Agradecimientos: 38
Agradecido 91 Veces en 80 Mensajes
Poder de Credibilidad: 8
sieg84 está en el buen camino
a lo mejor a eso se refiere con que en Kubuntu detectó la tarjeta de video...
creo igual que @XisEme que no instalo los driver de AMD en openSUSE o en fedora.
__________________
Responder Citando
  #13  
Antiguo 01-oct-2012, 04:26
chris chris está desconectado
Aforado
 
Fecha de Ingreso: 03-septiembre-2012
Versión: Tumbleweed
Mensajes: 65
Agradecimientos: 43
Agradecido 4 Veces en 4 Mensajes
Poder de Credibilidad: 6
chris está en el buen camino
Kubuntu no instala los drivers privativos de ati, si no libres y funcionan bien, pero los de audio tiene problemas.

Intentare otravez con openSUSE o Fedora, si no, me quedo con Win.
De caso de emergencia, Arch.
Gracias por responder a todos.
Responder Citando
  #14  
Antiguo 01-oct-2012, 05:29
Avatar de sieg84
sieg84 sieg84 está desconectado
Miembro Junior
 
Fecha de Ingreso: 18-diciembre-2009
Ubicación: México
Versión: Tumbleweed
Mensajes: 478
Agradecimientos: 38
Agradecido 91 Veces en 80 Mensajes
Poder de Credibilidad: 8
sieg84 está en el buen camino
intenta con http://en.opensuse.org/SDB:AMD_fglrx
__________________
Responder Citando
Respuesta

Marcadores

Etiquetas
12.2, blender, ejecutar, instalar, lanzar


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Tumbleweed repos... goro Instalación y Actualizaciones 11 03-ene-2014 15:55
Repositorio Tumbleweed xisco Portal de ForoSUSE 15 10-abr-2012 19:14
Después de instalar suse 11.2 no funciona red local amungar Internet, Redes y Wireless 15 21-nov-2009 08:52
Anuncio oficial openSUSE 11.0 (español) elpreto Portal de ForoSUSE 66 18-ago-2008 16:48
Guía de Instalación de OpenSuSE 10.3 DiabloRojo Instalación y Actualizaciones 5 11-feb-2008 10:41



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 20:53.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba