Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 08-ago-2012, 00:45
Avatar de jncruces
jncruces jncruces está desconectado
Miembro Junior
 
Fecha de Ingreso: 03-agosto-2007
Ubicación: Sevilla (España)
Versión: openSUSE Leap 42.1
Mensajes: 455
Agradecimientos: 33
Agradecido 102 Veces en 85 Mensajes
Poder de Credibilidad: 11
jncruces está en el buen camino
Aquí alguien reporta un tema parecido.

http://forums.opensuse.org/english/g...86_64-rpm.html

Puede ser como bien te dicen por arriba problema de la gráfica, prueba iniciando con "nomodeset" como bien dice jesusx.

Saludos.
__________________
En ocasiones, se pueden ajustar los tipos para permitir la operación.
Responder Citando
  #12  
Antiguo 19-ago-2012, 23:59
alrod alrod está desconectado
Aforado
 
Fecha de Ingreso: 26-septiembre-2008
Ubicación: Madrid
Versión: 12.1
Mensajes: 5
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
alrod está en el buen camino
A mi me pasaba lo mismo, despues de bajarlo por torrent y descarga directa y ver que el dvd estaba bien quemado y descargado, probe con el cd de instalación en red y sin ningún problema.

Saludos.
Responder Citando
  #13  
Antiguo 22-ago-2012, 02:39
alrod alrod está desconectado
Aforado
 
Fecha de Ingreso: 26-septiembre-2008
Ubicación: Madrid
Versión: 12.1
Mensajes: 5
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
alrod está en el buen camino
Acabo de darme cuenta que despues de haberlo instalado, según el método que comento en el anterior post, no me reconoce el lector de cd/dvd. Me tira el error que "no se encuentra ningún dispositivo óptico" y no encuentro ninguna carpeta que mencione la unidad de cd/dvd.

Saludos
Responder Citando
  #14  
Antiguo 23-ago-2012, 17:38
Galaners Galaners está desconectado
Aforado
 
Fecha de Ingreso: 04-junio-2008
Ubicación: México
Versión: 11.2 con KDE4
Mensajes: 90
Agradecimientos: 2
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 10
Galaners está en el buen camino
Al momento de instalar prueba a cambiar la opción del kernel de default a noacpi.
Responder Citando
  #15  
Antiguo 23-ago-2012, 18:04
Avatar de VampirD
VampirD VampirD está desconectado
Miembro Senior
 
Fecha de Ingreso: 28-diciembre-2010
Ubicación: Frente al teclado
Versión: Leap 42.2
Mensajes: 828
Agradecimientos: 5
Agradecido 177 Veces en 144 Mensajes
Poder de Credibilidad: 7
VampirD está en el buen camino
Enviar un mensaje por ICQ a VampirD Enviar un mensaje por MSN a VampirD
aparecen errores en la consola 10? (CTRL + ALT + F10) una vez cargado el kernel fijate ahi que esta fallando, prueba tambien de instalar en texto y no graficamente
__________________
VampirD

Microsoft Windows is like air conditioning
Stops working when you open a window.
Responder Citando
  #16  
Antiguo 24-ago-2012, 12:39
alrod alrod está desconectado
Aforado
 
Fecha de Ingreso: 26-septiembre-2008
Ubicación: Madrid
Versión: 12.1
Mensajes: 5
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
alrod está en el buen camino
Cita:
Iniciado por Galaners Ver Mensaje
Al momento de instalar prueba a cambiar la opción del kernel de default a noacpi.
Cita:
Iniciado por VampirD Ver Mensaje
aparecen errores en la consola 10? (CTRL + ALT + F10) una vez cargado el kernel fijate ahi que esta fallando, prueba tambien de instalar en texto y no graficamente
El kernel que me había instalado la instalación de suse era kernel-desktop, todo solucionado instalando desde YaST > agregar/quitar sofware, kernel-default, a parte el sistema va bastante más fluido y me ha reconocido automáticamente la tarjeta gráfica también. Gracias chicos. Saludos¡¡

Última edición por alrod; 24-ago-2012 a las 12:41
Responder Citando
Respuesta

Marcadores

Etiquetas
disco1, hardware, instalacio, opensuse


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Tumbleweed repos... goro Instalación y Actualizaciones 11 03-ene-2014 16:55
Instalar osx, windows 7 y opensuse 11.4 en un imac... y no morir en el intento oscarpoio FAQs, Manuales y Tutoriales 6 05-abr-2013 00:37
Problemas con la instalación de OpenSuse 12.1 x86_64 JMCristiani Instalación y Actualizaciones 4 14-feb-2012 23:29
Instalación de openSuse 11.4 manteniendo 11.3 jncruces Instalación y Actualizaciones 0 29-abr-2011 20:48
Review de openSUSE 11.0 y comparativa con Ubuntu. Dux El Contubernio 54 20-feb-2010 14:30



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 10:00.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba