Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona OpenSUSE > Hardware


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Problema Videos YouTube
  #1  
Antiguo 16-jun-2012, 18:51
Jake151 Jake151 está desconectado
Aforado
 
Fecha de Ingreso: 10-junio-2012
Versión: 12.1
Mensajes: 6
Agradecimientos: 0
Agradecido 0 Veces en 0 Mensajes
Poder de Credibilidad: 0
Jake151 está en el buen camino
Question Problema Videos YouTube

Hola buenas, vereis el problema que tengo es que cuando voy a ver un video en el youtube si lo pongo a pantalla completa no se me ve bien y se ve como a trozos pero si lo dejo en la pantalla pequeña de la pagina del youtube se ven perfectamente. Quisera saber si puedo arreglar esto de alguna forma, tengo el flashplayer instalado y todo.
Responder Citando
  #2  
Antiguo 16-jun-2012, 18:54
Avatar de jesusx
jesusx jesusx está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 06-enero-2008
Ubicación: Castellón
Versión: Tumbleweed+Kde
Mensajes: 3.386
Agradecimientos: 328
Agradecido 486 Veces en 402 Mensajes
Poder de Credibilidad: 13
jesusx está en el buen camino
Pues depende de la calidad del vídeo y de la conexión que tengas será la calidad del vídeo... Salu2

Enviado desde mi MT11i usando Tapatalk
__________________

Si tienes el vibrato de BB King, el tapping de Van Halen, la velocidad de Malmsteen y la guitarra de Vai... enhorabuena eres un gran imitador.
Responder Citando
  #3  
Antiguo 16-jun-2012, 20:30
Avatar de VaryHeavy
VaryHeavy VaryHeavy está desconectado
Habitual
 
Fecha de Ingreso: 20-marzo-2011
Ubicación: Sevilla, España
Versión: La última estable
Mensajes: 235
Agradecimientos: 15
Agradecido 6 Veces en 6 Mensajes
Poder de Credibilidad: 7
VaryHeavy está en el buen camino
Enviar un mensaje por Skype™ a VaryHeavy
Puede ser por varias razones:
- El driver que estés usando para la gráfica.
- Si usas o no aceleración por hardware en Flash.
- La resolución a la que trabajas.

¿Te ocurre con todos los navegadores?
Esto por lo general es a causa del pésimo rendimiento que tiene el plugin de Flash en Linux, y si además lo combinamos con ciertos drivers de gráficas, pues peor aún.
¿Qué gráfica usas?
Responder Citando
Respuesta

Marcadores

Etiquetas
video, youtube


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Youtube sin flash! davmont FAQs, Manuales y Tutoriales 6 07-nov-2010 16:43
Problemas con los vídeos de Youtube baltolkien Software 7 09-ene-2009 07:07
Ayuda Con Videos Flash (youtube) huoda General OpenSUSE 4 09-ene-2009 05:46
Problema con la conexion a Internet en SuSE 10.2 hormigaz Internet, Redes y Wireless 6 17-may-2007 13:39
Problema videos y Beryl. Resfriato Escritorios: KDE, Gnome, otros... 2 27-ene-2007 20:45



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 07:49.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba