Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > Software


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

  #11  
Antiguo 24-nov-2010, 09:53
Avatar de Manazas
Manazas Manazas está desconectado
Habitual
 
Fecha de Ingreso: 24-noviembre-2010
Ubicación: si hombre, para que se lo digas a mi mujer
Versión: 13.1 KDE
Mensajes: 129
Agradecimientos: 32
Agradecido 7 Veces en 6 Mensajes
Poder de Credibilidad: 7
Manazas está en el buen camino
Enviar un mensaje por AIM a Manazas
A pesar de ser totalmente novato en GNU/Linux, con ese tipo de programas no lo soy. Yo estoy usando GNU Maxima (con xmaxima y wxmaxima) y GNU Octave (con qtoctave) y no echo de menos a Maple ni a Matlab (bueno, a Matlab un poco, quizás).

Salvo que necesites algún paquete de Octave muy específico que esté todavía en primeras fases de desarrollo, lo normal es que te sirva sobradamente. Para cosas muy específicas, prueba en las listas de software del Proyecto GNU: hay algunos desarrollos específicos muy interesantes.

EDITO: Se me olvidaba. He visto ue algunos te remitían a R. Yo también lo uso, pero es realmente útil para estadística. Para lo demás, los ya dichos.

Última edición por Manazas; 24-nov-2010 a las 09:57 Razón: Añadir comentario
Responder Citando
Respuesta

Marcadores

Etiquetas
instalacion, matlab, opensuse 11.3


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Problemas con Yast2 e instalacion de paquetes en opensuse 11.3 ejdvc656 General OpenSUSE 28 01-oct-2010 02:40
fallo scriptlet failed status 1 al instalar rpm de vmware jjmaster Software 0 09-mar-2010 19:04
Problemas con la actualización de OpenSuse 10.3 gery Instalación y Actualizaciones 18 28-oct-2007 17:43
Fallo en filesystem después de instalar Suse10.1 Ralca Instalación y Actualizaciones 2 13-jul-2006 20:13
Fallo mio o de suse al instalar w32 y libxine???!!! divx!!! zarvaje Multimedia 2 25-ene-2006 20:23



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 23:54.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba