Registrarse
Home
Foros
Miembros
Calendario
Normas
Ayuda

Foros de usuarios de openSUSE
Retroceder   ForoSUSE > Zona Software > General OpenSUSE


Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook

Respuesta
 
Herramientas Desplegado

Sin repositorios luego de instalar (SOLUCIONADO)
  #1  
Antiguo 24-abr-2015, 23:49
Avatar de julioeep
julioeep julioeep está desconectado
Miembro Junior
 
Fecha de Ingreso: 19-diciembre-2008
Ubicación: Villavicencio, Colombia
Versión: openSUSE LEAP 42.2
Mensajes: 678
Agradecimientos: 76
Agradecido 122 Veces en 110 Mensajes
Poder de Credibilidad: 9
julioeep está en el buen camino
Sin repositorios luego de instalar (SOLUCIONADO)

Cordial saludo,

Acabo de reinstalar OpenSuSE 13.2 en mi Laptop (la instale en una partición BTRFS en un disco SSD, error mio) y al tratar de actualizar repositorios me marca error, ya sea en YaST o con zypper, el error en zypper es el siguiente:

Cita:
Error en la descarga (curl) de 'http://download.opensuse.org/distribution/13.2/repo/non-oss/repodata/repomd.xml':
Código de error: Connection failed
Mensaje de error: Failed to connect to download.opensuse.org port 80: La red es inaccesible

¿Cancelar, Reintentar, Ignorar? [c/r/i/? mostrar todas las opciones] (c):
-Descarto problema de conectividad (escribo este hilo desde esta laptop)
-Navego en firefox por los repositorios de "download.opensuse.org" sin problemas
-Tampoco en el navegador encuentro el archivo del QUOTE
-Antier actualice antes de reinstalar esta misma laptop sin problemas.
-He revisado en los mirrors que aporto Diablo en un hilo adherido en esta misma sección pero estos no incluyen los repositorios de la distribución.
-He buscado otros mirros como por ejemplo "http://suse.mobile-central.org/distribution/openSUSE-current/repo/non-oss/" y obtengo el mismo error.

Pregunto:
1 ¿Pueden ustedes actualizar sus repositorios el día de hoy?
2 en caso afirmativo, ¿Puede alguien darme una luz sobre mi problema?

Última edición por julioeep; 02-may-2015 a las 18:27
Responder Citando
  #2  
Antiguo 25-abr-2015, 00:51
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.530
Agradecimientos: 1.911
Agradecido 1.402 Veces en 1.175 Mensajes
Poder de Credibilidad: 9
mikrios llegará a ser famoso muy pronto
Hola:

Sin problemas, he actualizado 13.2 hace poco y ayer los de virtualbox.

Te está dando un fallo en uno de los repositorios (no se si temporal o por otra cosa) .

Btrfs a mi me va perfecto (mas bien lo estoy usando en todos mis equipos), la verdad no me puedo quejar .

Saludos cordiales
Responder Citando
  #3  
Antiguo 25-abr-2015, 01:53
Avatar de julioeep
julioeep julioeep está desconectado
Miembro Junior
 
Fecha de Ingreso: 19-diciembre-2008
Ubicación: Villavicencio, Colombia
Versión: openSUSE LEAP 42.2
Mensajes: 678
Agradecimientos: 76
Agradecido 122 Veces en 110 Mensajes
Poder de Credibilidad: 9
julioeep está en el buen camino
El tema de BTRFS era mas por espacio en Disco que por rendimiento, de hecho siento la laptop más lentas ahora con ext4.

Los repositorios me están fallando todos excepto PackMan, por básicamente el mismo error.
Responder Citando
  #4  
Antiguo 25-abr-2015, 03:58
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.530
Agradecimientos: 1.911
Agradecido 1.402 Veces en 1.175 Mensajes
Poder de Credibilidad: 9
mikrios llegará a ser famoso muy pronto
Hola:

En virtualbox estos son los repos que tengo (quita el kernel HEAD, ya que es lo voy a eliminar para poner el estandar ) :

Código:
13-2vbox:~ # zypper lr -u
#  | Alias                         | Name                                 | Enabled | Refresh | URI                                                                

 1 | Kernel:/HEAD/standard         | Kernel:/HEAD/standard                | Yes     | Yes     | http://download.opensuse.org/repositories/Kernel:/HEAD/standard/   
 2 | download.opensuse.org-Extra   | BuildService de openSUSE - KDE:Extra | Yes     | Yes     | http://download.opensuse.org/repositories/KDE:/Extra/openSUSE_13.2/
 3 | download.opensuse.org-mozilla | BuildService de openSUSE - Mozilla   | Yes     | Yes     | http://download.opensuse.org/repositories/mozilla/openSUSE_13.2/   
 4 | ftp.gwdg.de-suse              | Packman Repository                   | Yes     | Yes     | http://ftp.gwdg.de/pub/linux/packman/suse/openSUSE_13.2/           
 5 | repo-debug                    | openSUSE-13.2-Debug                  | No      | Yes     | http://download.opensuse.org/debug/distribution/13.2/repo/oss/     
 6 | repo-debug-update             | openSUSE-13.2-Update-Debug           | No      | Yes     | http://download.opensuse.org/debug/update/13.2/                    
 7 | repo-debug-update-non-oss     | openSUSE-13.2-Update-Debug-Non-Oss   | No      | Yes     | http://download.opensuse.org/debug/update/13.2-non-oss/            
 8 | repo-non-oss                  | openSUSE-13.2-Non-Oss                | Yes     | Yes     | http://download.opensuse.org/distribution/13.2/repo/non-oss/       
 9 | repo-oss                      | openSUSE-13.2-Oss                    | Yes     | Yes     | http://download.opensuse.org/distribution/13.2/repo/oss/           
10 | repo-source                   | openSUSE-13.2-Source                 | No      | Yes     | http://download.opensuse.org/source/distribution/13.2/repo/oss/    
11 | repo-update                   | openSUSE-13.2-Update                 | Yes     | Yes     | http://download.opensuse.org/update/13.2/                          
12 | repo-update-non-oss           | openSUSE-13.2-Update-Non-Oss         | Yes     | Yes     | http://download.opensuse.org/update/13.2-non-oss/
Tiempo de arranque (btrfs) en el disco ssd :
Código:
13-2vbox:~ # systemd-analyze time
Startup finished in 1.476s (kernel) + 667ms (initrd) + 4.362s (userspace) = 6.506s
Puedes afinar el espacio, variando el nº de snapshots, también puedes configurar las tomas de journal, para que en /var/log, los log no ocupen mucho espacio.

Ahora mismo me han salido actualizaciones :

Código PHP:
13-2vbox:~ # zypper ref
Repository 'Kernel:/HEAD/standard' is up to date.
Repository 'BuildService de openSUSE - KDE:Extra' is up to date.
Repository 'BuildService de openSUSE - Mozilla' is up to date.
Repository 'Packman Repository' is up to date.
Repository 'openSUSE-13.2-Non-Oss' is up to date.
Repository 'openSUSE-13.2-Oss' is up to date.
Repository 'openSUSE-13.2-Update' is up to date.
Repository 'openSUSE-13.2-Update-Non-Oss' is up to date.
All repositories have been refreshed.
13-2vbox:~ # zypper up
Loading repository data...
Reading installed packages...

The following 86 package updates will NOT be installed:
  
amarok apper appmenu-qt bluedevil bluedevil-lang choqok cln digikam digikam-doc fdupes gstreamer gstreamer-0_10 gstreamer-0_10-plugin-esd gstreamer-0_10-plugins-base 
  gstreamer
-0_10-plugins-good gstreamer-plugins-base gstreamer-plugins-good gstreamer-plugins-qt gtk2-engine-oxygen gtk2-theme-oxygen k3b kaffeine kde-gtk-config kio_iso kipi-plugins 
  kipi
-plugins-acquireimage kipi-plugins-geolocation kipi-plugins-lang konversation konversation-lang ksshaskpass ktorrent kvkbd lensfun-data libbluedevil2 libbluray1 libdvdread4 libepub0 
  libfreebl3 libgstallocators
-1_0-0 libgstapp-0_10-0 libgstapp-1_0-0 libgstaudio-1_0-0 libgstfft-1_0-0 libgstinterfaces-0_10-0 libgstpbutils-1_0-0 libgstreamer-0_10-0 libgstreamer-1_0-
  libgstriff
-1_0-0 libgstrtp-1_0-0 libgstrtsp-1_0-0 libgstsdp-1_0-0 libgsttag-1_0-0 libgstvideo-1_0-0 libkgeomap-lang libkgeomap2 liblensfun0 libmediawiki1 libmjpegutils-2_0-
  libodfgen
-0_1-1 libopencv2_4 libortp9 libqalculate5 libquicktime0 libraw10 libsoftokn3 libsox2 libstreamanalyzer0 libtag-extras1 libtelepathy-qt4-2 libxine2 libxine2-pulse mjpegtools 
  moodbar mozilla
-nspr mozilla-nss mozilla-nss-certs mozilla-nss-tools python-setuptools python3-setuptools skanlite skanlite-doc skanlite-lang sox synaptiks ucode-amd 
                                                                                                                                                                                               
The following 18 
NEW packages are going to be installed:                                                                                                                                       
  
kernel-default-devel-4.0.0-4.1.gd1dd729 kernel-desktop-4.0.0-4.1.gd1dd729 kernel-desktop-devel-4.0.0-4.1.gd1dd729 kernel-devel-4.0.0-4.1.gd1dd729 kernel-pv-devel-4.0.0-4.1.gd1dd729         
  kernel
-source-4.0.0-4.1.gd1dd729 kernel-syms-4.0.0-4.1.gd1dd729 kernel-xen-devel-4.0.0-4.1.gd1dd729 libavcodec56 libavformat56 libavutil54 libfaad2 libpostproc53 libswresample1 libtwolame0 
  libvo
-aacenc0 libx265-43 libxine2-codecs                                                                                                                                                     
                                                                                                                                                                                               
The following 5 packages are going to be upgraded
:                                                                                                                                             
  
MozillaFirefox MozillaFirefox-translations-common kernel-macros libxine2 libxine2-pulse                                                                                                      

5 packages to upgrade
18 new.
Overall download size201.2 MiBAlready cached0 B  After the operationadditional 778.1 MiB will be used.
Continue? [
y/n/? shows all options] (y): 
Como estaba probando el kernel desde las versiones RC, use el kernel HEAD, así que los elimino y añado el estandar estable, que va bien.

De todas formas cada versión de openSUSE, tiene su propio repositorio de kernel :

http://download.opensuse.org/repositories/Kernel:/

Pero voy a elegir el estandar estable , se queda mas o menos así:
# Alias Name Enabled Refresh URI
1 Kernel:/stable/standard Kernel:/stable/standard Yes Yes http://download.opensuse.org/reposit...able/standard/
2 download.opensuse.org-Extra BuildService de openSUSE - KDE:Extra Yes Yes http://download.opensuse.org/reposit...openSUSE_13.2/
3 download.opensuse.org-mozilla BuildService de openSUSE - Mozilla Yes Yes http://download.opensuse.org/reposit...openSUSE_13.2/
4 ftp.gwdg.de-suse Packman Repository Yes Yes http://ftp.gwdg.de/pub/linux/packman...openSUSE_13.2/
5 repo-debug openSUSE-13.2-Debug No Yes http://download.opensuse.org/debug/d...13.2/repo/oss/
6 repo-debug-update openSUSE-13.2-Update-Debug No Yes http://download.opensuse.org/debug/update/13.2/
7 repo-debug-update-non-oss openSUSE-13.2-Update-Debug-Non-Oss No Yes http://download.opensuse.org/debug/update/13.2-non-oss/
8 repo-non-oss openSUSE-13.2-Non-Oss Yes Yes http://download.opensuse.org/distrib.../repo/non-oss/
9 repo-oss openSUSE-13.2-Oss Yes Yes http://download.opensuse.org/distrib...13.2/repo/oss/
10 repo-source openSUSE-13.2-Source No Yes http://download.opensuse.org/source/...13.2/repo/oss/
11 repo-update openSUSE-13.2-Update Yes Yes http://download.opensuse.org/update/13.2/
12 repo-update-non-oss openSUSE-13.2-Update-Non-Oss Yes Yes http://download.opensuse.org/update/13.2-non-oss/

Bueno voy a hacer un zypper clean, seguido de un zypper ref y zypper refs y después un zypper up :

Código PHP:
13-2vbox:~ # zypper clean
All repositories have been cleaned up.

13-2vbox:~ # zypper ref
Repository 'Kernel:/stable/standard' is up to date.
Repository 'BuildService de openSUSE - KDE:Extra' is up to date.
Repository 'BuildService de openSUSE - Mozilla' is up to date.
Repository 'Packman Repository' is up to date.
Repository 'openSUSE-13.2-Non-Oss' is up to date.
Repository 'openSUSE-13.2-Oss' is up to date.
Repository 'openSUSE-13.2-Update' is up to date.
Repository 'openSUSE-13.2-Update-Non-Oss' is up to date.
All repositories have been refreshed.

13-2vbox:~ # zypper refs
All services have been refreshed.

13-2vbox:~ # zypper up
Loading repository data...
Reading installed packages...

The following 86 package updates will NOT be installed:
  
amarok apper appmenu-qt bluedevil bluedevil-lang choqok cln digikam digikam-doc fdupes gstreamer gstreamer-0_10 gstreamer-0_10-plugin-esd gstreamer-0_10-plugins-base 
  gstreamer
-0_10-plugins-good gstreamer-plugins-base gstreamer-plugins-good gstreamer-plugins-qt gtk2-engine-oxygen gtk2-theme-oxygen k3b kaffeine kde-gtk-config kio_iso kipi-plugins 
  kipi
-plugins-acquireimage kipi-plugins-geolocation kipi-plugins-lang konversation konversation-lang ksshaskpass ktorrent kvkbd lensfun-data libbluedevil2 libbluray1 libdvdread4 libepub0 
  libfreebl3 libgstallocators
-1_0-0 libgstapp-0_10-0 libgstapp-1_0-0 libgstaudio-1_0-0 libgstfft-1_0-0 libgstinterfaces-0_10-0 libgstpbutils-1_0-0 libgstreamer-0_10-0 libgstreamer-1_0-
  libgstriff
-1_0-0 libgstrtp-1_0-0 libgstrtsp-1_0-0 libgstsdp-1_0-0 libgsttag-1_0-0 libgstvideo-1_0-0 libkgeomap-lang libkgeomap2 liblensfun0 libmediawiki1 libmjpegutils-2_0-
  libodfgen
-0_1-1 libopencv2_4 libortp9 libqalculate5 libquicktime0 libraw10 libsoftokn3 libsox2 libstreamanalyzer0 libtag-extras1 libtelepathy-qt4-2 libxine2 libxine2-pulse mjpegtools 
  moodbar mozilla
-nspr mozilla-nss mozilla-nss-certs mozilla-nss-tools python-setuptools python3-setuptools skanlite skanlite-doc skanlite-lang sox synaptiks ucode-amd 

The following 10 
NEW packages are going to be installed:
  
libavcodec56 libavformat56 libavutil54 libfaad2 libpostproc53 libswresample1 libtwolame0 libvo-aacenc0 libx265-43 libxine2-codecs 

The following 4 packages are going to be upgraded
:
  
MozillaFirefox MozillaFirefox-translations-common libxine2 libxine2-pulse 

4 packages to upgrade
10 new.
Overall download size54.3 MiBAlready cached0 B  After the operationadditional 15.1 MiB will be used.
Continue? [
y/n/? shows all options] (y): 
Y a actualizar se ha dicho.
como ves son los que me salen en estos momentos .

Y nada sin problemas .

Edito: actualización terminada y sin problemas :
Código:
Retrieving package libx265-43-1.5-1.1.x86_64                                                                                                             (1/14), 466.8 KiB (  2.1 MiB unpacked)
Retrieving: libx265-43-1.5-1.1.x86_64.rpm ..................................................................................................................................[done (89.2 KiB/s)]
Retrieving package libtwolame0-0.3.13-2.1.x86_64                                                                                                         (2/14),  47.2 KiB (126.8 KiB unpacked)
Retrieving: libtwolame0-0.3.13-2.1.x86_64.rpm ...........................................................................................................................................[done]
Retrieving package libfaad2-2.7-15.1.x86_64                                                                                                              (3/14), 131.9 KiB (258.4 KiB unpacked)
Retrieving: libfaad2-2.7-15.1.x86_64.rpm ................................................................................................................................................[done]
Retrieving package libavutil54-2.6.1-2.1.x86_64                                                                                                          (4/14), 161.5 KiB (298.8 KiB unpacked)
Retrieving: libavutil54-2.6.1-2.1.x86_64.rpm ...............................................................................................................................[done (52.0 KiB/s)]
Retrieving package libvo-aacenc0-0.1.2-3.1.x86_64                                                                                                        (5/14),  68.8 KiB (137.8 KiB unpacked)
Retrieving: libvo-aacenc0-0.1.2-3.1.x86_64.rpm .............................................................................................................................[done (20.6 KiB/s)]
Retrieving package libpostproc53-2.6.1-2.1.x86_64                                                                                                        (6/14),  71.3 KiB (114.3 KiB unpacked)
Retrieving: libpostproc53-2.6.1-2.1.x86_64.rpm ..........................................................................................................................................[done]
Retrieving package libswresample1-2.6.1-2.1.x86_64                                                                                                       (7/14),  72.5 KiB (102.4 KiB unpacked)
Retrieving: libswresample1-2.6.1-2.1.x86_64.rpm .........................................................................................................................................[done]
Retrieving package libavcodec56-2.6.1-2.1.x86_64                                                                                                         (8/14),   3.2 MiB (  8.7 MiB unpacked)
Retrieving: libavcodec56-2.6.1-2.1.x86_64.rpm ..............................................................................................................................[done (74.4 KiB/s)]
Retrieving package libavformat56-2.6.1-2.1.x86_64                                                                                                        (9/14), 683.6 KiB (  1.6 MiB unpacked)
Retrieving: libavformat56-2.6.1-2.1.x86_64.rpm .............................................................................................................................[done (86.2 KiB/s)]
Retrieving package MozillaFirefox-37.0.2-27.1.x86_64                                                                                                    (10/14),  38.1 MiB ( 89.2 MiB unpacked)
Retrieving delta: ./x86_64/MozillaFirefox-37.0.1_37.0.2-23.1_27.1.x86_64.drpm, 707.6 KiB
Retrieving: MozillaFirefox-37.0.1_37.0.2-23.1_27.1.x86_64.drpm ............................................................................................................[done (565.6 KiB/s)]
Applying delta: ./MozillaFirefox-37.0.1_37.0.2-23.1_27.1.x86_64.drpm ....................................................................................................................[done]
Retrieving package libxine2-1.2.6-5.3.1.x86_64                                                                                                          (11/14),   2.2 MiB (  5.5 MiB unpacked)
Retrieving delta: ./x86_64/libxine2-1.2.3_1.2.6-5.1.3_5.3.1.x86_64.drpm, 506.0 KiB
Retrieving: libxine2-1.2.3_1.2.6-5.1.3_5.3.1.x86_64.drpm ..................................................................................................................[done (506.8 KiB/s)]
Applying delta: ./libxine2-1.2.3_1.2.6-5.1.3_5.3.1.x86_64.drpm ..........................................................................................................................[done]
Retrieving package MozillaFirefox-translations-common-37.0.2-27.1.x86_64                                                                                (12/14),   8.6 MiB ( 45.9 MiB unpacked)
Retrieving delta: ./x86_64/MozillaFirefox-translations-common-37.0.1_37.0.2-23.1_27.1.x86_64.drpm, 1.1 MiB
Retrieving: MozillaFirefox-translations-common-37.0.1_37.0.2-23.1_27.1.x86_64.drpm ........................................................................................[done (645.9 KiB/s)]
Applying delta: ./MozillaFirefox-translations-common-37.0.1_37.0.2-23.1_27.1.x86_64.drpm ................................................................................................[done]
Retrieving package libxine2-pulse-1.2.6-5.3.1.x86_64                                                                                                    (13/14),  16.3 KiB ( 22.6 KiB unpacked)
Retrieving: libxine2-pulse-1.2.6-5.3.1.x86_64.rpm .......................................................................................................................................[done]
Retrieving package libxine2-codecs-1.2.6-93.5.x86_64                                                                                                    (14/14), 511.4 KiB (  1.5 MiB unpacked)
Retrieving: libxine2-codecs-1.2.6-93.5.x86_64.rpm ..........................................................................................................................[done (79.0 KiB/s)]
Checking for file conflicts: ............................................................................................................................................................[done]
( 1/14) Installing: libx265-43-1.5-1.1 ..................................................................................................................................................[done]
( 2/14) Installing: libtwolame0-0.3.13-2.1 ..............................................................................................................................................[done]
( 3/14) Installing: libfaad2-2.7-15.1 ...................................................................................................................................................[done]
( 4/14) Installing: libavutil54-2.6.1-2.1 ...............................................................................................................................................[done]
( 5/14) Installing: libvo-aacenc0-0.1.2-3.1 .............................................................................................................................................[done]
( 6/14) Installing: libpostproc53-2.6.1-2.1 .............................................................................................................................................[done]
( 7/14) Installing: libswresample1-2.6.1-2.1 ............................................................................................................................................[done]
( 8/14) Installing: libavcodec56-2.6.1-2.1 ..............................................................................................................................................[done]
( 9/14) Installing: libavformat56-2.6.1-2.1 .............................................................................................................................................[done]
(10/14) Installing: MozillaFirefox-37.0.2-27.1 ..........................................................................................................................................[done]
Additional rpm output:
Unknown media type in type 'all/all'
Unknown media type in type 'all/allfiles'


(11/14) Installing: libxine2-1.2.6-5.3.1 ................................................................................................................................................[done]
(12/14) Installing: MozillaFirefox-translations-common-37.0.2-27.1 ......................................................................................................................[done]
(13/14) Installing: libxine2-pulse-1.2.6-5.3.1 ..........................................................................................................................................[done]
(14/14) Installing: libxine2-codecs-1.2.6-93.5 ..........................................................................................................................................[done]
Edito:
Si tienes problemas puedes usar algunos de los que tengo, los mas rápidos para mi son los del servidor aleman .


Saludos cordiales

Última edición por mikrios; 25-abr-2015 a las 04:05 Razón: añadir
Responder Citando
  #5  
Antiguo 02-may-2015, 18:28
Avatar de julioeep
julioeep julioeep está desconectado
Miembro Junior
 
Fecha de Ingreso: 19-diciembre-2008
Ubicación: Villavicencio, Colombia
Versión: openSUSE LEAP 42.2
Mensajes: 678
Agradecimientos: 76
Agradecido 122 Veces en 110 Mensajes
Poder de Credibilidad: 9
julioeep está en el buen camino
He conectado la laptop por cable luego de un par de días (falta de tiempo) y he podido refrescar repositorios y actualizar la distribución, sigo teniendo problemas con OpenSuSE y esta laptop pero los voy resolviendo gracias al foro en sus correspondientes hilos.
Responder Citando
  #6  
Antiguo 03-may-2015, 10:05
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.530
Agradecimientos: 1.911
Agradecido 1.402 Veces en 1.175 Mensajes
Poder de Credibilidad: 9
mikrios llegará a ser famoso muy pronto
Hola:

Recordar que había una fecha limite para tumbleweed, que era en Mayo, los que tengan los repositorios en tumbleweed de factory deben pasarlos a tumbleweed.

Ayer si tuve un problema temporal para actualizar, probé después de un tiempo y pude actualizar sin problemas (son esos pequeños contratiempos que ha veces ocurren ) .

Saludos cordiales
Responder Citando
Respuesta

Marcadores

Etiquetas
actualización, repsoitorios


(0 miembros y 1 visitantes)
 
Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Activado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
se puede instalar la 12.1 rc1 y luego actualizar a la estable? poisonw580 Instalación y Actualizaciones 5 25-nov-2011 09:21
Luego de instalar parece no funcionar tarjeta de red ricardolcl Hardware 3 05-nov-2011 05:01
No puedo instalar los repositorios que recibo online catlib Escritorios: KDE, Gnome, otros... 10 04-sep-2010 08:48
Instalar suse primero y luego windows kintaro Software 7 10-mar-2010 02:23
Bienvenido a GNU/Linux (y III) karlggest FAQs, Manuales y Tutoriales 0 13-ene-2008 17:26



Síguenos en Twitter Suscríbete a nuestras noticias Acompáñanos en Facebook


La franja horaria es GMT +2. Ahora son las 22:54.
Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.

Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!

Diseño por:Designed by: vbdesigns.devbdesigns.de 
Contáctenos - ForoSUSE - Archivo - Declaración de Privacidad - Arriba