Ver Mensaje Individual
  #2  
Antiguo 26-ene-2009, 12:19
Avatar de manelleon
manelleon manelleon está desconectado
Miembro Junior
 
Fecha de Ingreso: 05-diciembre-2005
Ubicación: L-V: Madrid ... V-D: Cáceres
Versión: Trabajando sobre 12.3 x86_64 + KDE 4
Mensajes: 531
Agradecimientos: 51
Agradecido 7 Veces en 6 Mensajes
Poder de Credibilidad: 13
manelleon está en el buen camino
Enviar un mensaje por MSN a manelleon
Wink

Cita:
Iniciado por jhazhar
Hola a toda la comunidad

Mi problema es el siguiente: Al momento de bootear el cd o el dvd de opensuse 11.1
y empezar a instalar el sistema, se queda pegado en la parte de carga de drivers
ni siquiera me aparece la primera pantalla del menu de instalacion.

Lo raro es que con opensuse 11 tambien, siendo que anteriormente e tenido instalado los 2 sistemas y las veces que he formateado el computador e instaldo de nuevo suse no me ocurria eses problema ....es extraño como si mi computador no me dejara instalar suse

Ojala me den alguna solucion, de antemano gracias


Sony Vaio vgn-n250fh
2 gb ram
120 gb sata
intel drivers
tarjeta video 256 mb
Cuando arranque el CD, en la pantalla inicial que seleccionas "Instalación", verás que debajo pone "Opción" (o "Opciones", no estoy muy seguro). Allí le pones "NOAPIC" (sin comillas), y vuelve a probar la instalación.

Un consejo, tanto si te vas a poner el escritorio KDE4 o el KDE3, instala la 11.1.

Un abrazo.
__________________
¡¡¡ El rey (KDE3) ha muerto , viva el rey (KDE4) !!!

Manel y ...
OpenSuSE
... ¡¡¡ REIVINDICA LO SIMPLE !!! ...



Responder Citando