Ver Mensaje Individual
  #12  
Antiguo 16-jun-2014, 18:00
Avatar de mikrios
mikrios mikrios está desconectado
Miembro FOROSuSE
 
Fecha de Ingreso: 02-marzo-2013
Ubicación: Lat. 27.994547-Lon -15.405127-160m nivel del mar
Versión: 13.1-2,TW,Leap
Mensajes: 4.804
Agradecimientos: 2.027
Agradecido 1.519 Veces en 1.276 Mensajes
Poder de Credibilidad: 10
mikrios llegará a ser famoso muy pronto
Ni mucho menos , no saco conclusiones de nadie y suelo aceptar a la gente como es , y la curiosidad es algo que nos ayuda a buscar y a avanzar .

Me gusta el idioma japones (creo que lo comente una vez en el foro ), (llevo un año escuchando y leyendo los sub. , otras veces me pongo hacer otras cosas y los escucho , no se si de forma subconsciente algunas palabras y comentarios los voy entendiendo ) .
Apenas veo TV y pelis (a lo mejor un programa a la semana ) , me gusta mas estudiar , cacharrear con los equipos o investigar alguna cosa.

En los comentarios que haces tienes razón , efectivamente últimamente observo muchas degradaciones en las señales de vídeo (normalmente actúa los correctores de errores , red salomón , crc etc y no se aprecia perdidas de trama ; pero en mi caso me esta pasando con casi todos , sospecho de problemas en la red adsl , de la cual efectuare medidas , haciendo bucle local hacia afuera con la central telefónica y medidas de la tasa de ber , ademas de ver las estadísticas de los es,ses y uas (segundos errados ,severamente errados etc , lo típico de una señal digital ) .

Hice las pruebas que me has puesto en el otro post , lo hice con distintos archivos y algunos , el error.log esta vacío , mientras otro me presentaba errores ; pero no solo me pasa en eso si no con el vlc también , y antes no pasaba (cierto estaba con otro isp ) , pero actualmente me esta fallando bastante .

Con cinelerra a pesar de dar error observo de forma visual perdidas de tramas (faltan frames ) , tenia pensado usar las fuentes de vídeos que hice con la cámara , para comprobar si eso es correcto .

El programa no lo entiendo mucho (estaba mas acostumbrado a premiere , un amigo de TVE me enseño a utilizarlo , no soy muy experto ,si en una porción de imagen la estiras o alargas el tiempo , puedes ver cuadro por cuadro (no se si eso es correcto , ya hace tiempo que no uso eso ) , también a veces lo aplicas para vídeos (en que como novato movía mucho la cámara ) y después sincronizaba el audio ; pero si observe algunos errores en los mp4 que tengo (usando este programa , que aún no entiendo mucho ) .

El tema me intereso por esos 2 motivos , uno usar un buen programa de edición y otro comprobar por que me fallan el contenido que me bajo . (kdenlive me gusto y vlc iba de maravilla y se actualiza con frecuencia ) , al presentarse este tema , tuve la oportunidad de probar este otro programa , me lo baje de los reposistorios , si funciona pues tengo una herramienta mas para algunos trabajos y de paso , pues colaboro con el problema que tiene tecnocyber001 (ademas de coger algo de experiencia ) ; si esto se soluciona , posiblemente el este acostumbrado a ese programa y pueda darme algunos trucos .

Al final todo eso compartir y cooperar .

Saludos cordiales .

PD. Gracias por los comandos de las pruebas , no conocía esa opción para hacer la prueba , y por los enlaces , así cuando tenga algo que buscar ya se que esta allí .

Última edición por mikrios; 16-jun-2014 a las 18:01 Razón: corregir
Responder Citando