Ver Mensaje Individual
  #8  
Antiguo 24-mar-2017, 00:06
Avatar de gvcastellon
gvcastellon gvcastellon está desconectado
Miembro Senior
 
Fecha de Ingreso: 17-febrero-2012
Ubicación: Somewhere in the third planet of the Solar System ;)
Versión: Leap 42.1
Mensajes: 1.282
Agradecimientos: 1.079
Agradecido 609 Veces en 385 Mensajes
Poder de Credibilidad: 8
gvcastellon está en el buen camino
Cita:
Iniciado por camera Ver Mensaje
Hola.
La próxima vez puedes copiar la salida del comando y pegarla directamente usando la etiqueta "CODE"
Código:
salida del comando
te ahorras la captura.

Estas usando Gnome, yo he usado ese escritorio muy poco, por lo que para mi ayudarte va a ser un poco mas difícil, pero como quiera lo voy a intentar.

Mira si tienes instalado el paquete "kernel-firmware".

==========================================

Alguien lo resolvió así:


You can use the Trackpad on the Acer Aspire E15 if you enter the BIOS by holding F2 at startup and changing the Trackpad setting from Advanced to Basic under the Main tab.

Traducido al castellano seria algo como:

Puede utilizar el Trackpad en el Acer Aspire E15 si ingresa al BIOS manteniendo F2 al inicio y cambiando el parámetro Trackpad de Avanzado a Básico debajo de la etiqueta Main tab.

Tal vez estos links te puedan ayudar, creo es tu mismo caso.

https://bbs.archlinux.org/viewtopic.php?id=196394

https://bugs.launchpad.net/ubuntu/+s...x/+bug/1372393
__________________
The box said: 'Requires Windows 95 or better' ...SO I INSTALLED LINUX!


Kernel: 4.17.2-2.gddde22d-default x86_64
Distro: openSUSE Leap 15.0 / TW
KDE Plasma 5.12.5
Mobo: ASUSTeK ROG STRIX B350-F GAMING
CPU: AMD Ryzen 7 1700X 8-Core
RAM-16.0 GiB
Video-Radeon RX 460/560D

Última edición por gvcastellon; 24-mar-2017 a las 00:10
Responder Citando