Ver Mensaje Individual
  #3  
Antiguo 11-feb-2016, 01:30
Avatar de gvcastellon
gvcastellon gvcastellon está desconectado
Miembro Senior
 
Fecha de Ingreso: 17-febrero-2012
Ubicación: Somewhere in the third planet of the Solar System ;)
Versión: Leap 42.1
Mensajes: 1.190
Agradecimientos: 958
Agradecido 545 Veces en 351 Mensajes
Poder de Credibilidad: 7
gvcastellon está en el buen camino
Cita:
Iniciado por mad_soft Ver Mensaje
Pues igual lo que te voy a decir no es de mucha ayuda.
Yo también tuve ese problema y estoy con la G04 ahora. Y buscando mucho por internet, hay algo que hay que poner en un fichero con el driver nuevo porque sino no va.
Al menos ya se que lo tienes trabajando, tal vez luego recuerdes que fue lo que cambiaste, sigo buscando por aca en un segundo intento.

Gracias.

Edito:Wednesday, February 10, 2016 10:25 PM

Siguiendo estas instrucciones, hice la desinstalación del Driver propietario G03, y luego del reinicio y habilitacion del Repo de NVIDIA, hice una instalación limpia del G04 y ya puedo iniciar openSuSE Leap sin problemas, lo hice desde YaST porque si lo hago con "zypper inr" el sistema vuelve a escoger G03, no se porque este error, ahora es un poco tarde, así que luego haré una búsqueda para ver si ya alguien lo a reportado, para luego dar por Resuelto mi problema.

Saludos.

Edito: Thursday, March 10, 2016 09:49 PM

...alguna actualizacion a resuelto este problema y ahora ya escoge el driver apropiado, esto lo doy por resuelto.
__________________
The box said: 'Requires Windows 95 or better' SO I INSTALLED LINUX


Kernel: 4.4.76-1-default x86_64
Distro: openSUSE Leap 42.3 /TW
KDE Plasma 5.8.7
Motherboard-ASUS M4A78LT-M LE
Quad core AMD Phenom II X4 B50Processor- 3.2 GHz
RAM-8.0 GiB
Video-AMD Radeon HD-6770

Última edición por gvcastellon; 11-mar-2016 a las 03:49
Responder Citando