Ver Mensaje Individual
Problema con disco duro luego de la instalacion [solucionado]
  #1  
Antiguo 06-feb-2013, 21:18
Avatar de Germanlokura
Germanlokura Germanlokura está desconectado
Habitual
 
Fecha de Ingreso: 06-febrero-2013
Ubicación: Buenos Aires - Argentina
Versión: Leap 42.3
Mensajes: 260
Agradecimientos: 323
Agradecido 16 Veces en 15 Mensajes
Poder de Credibilidad: 5
Germanlokura está en el buen camino
Exclamation Problema con disco duro luego de la instalacion [solucionado]

Que tal estimados amigos, ante todo quería felicitarlos por el foro, es realmente muy completo. A pesar de haber buscado exhaustivamente en el mismo, no he encontrado solución a mi problema. Si me permiten, a continuación les detallo un poco más cual es el inconveniente. Primero que nada quiero advertirles que soy un usuario novel en Linux, primero arranque con Linux mint 14 y luego me pase al estupendo Opensuse 12.2, por lo que anticipadamente pido disculpas si hago preguntas muy de newbie . El inconveniente que tengo es el siguiente, tengo en mi computadora dos discos rígidos, en uno de los cuales instale el sistema operativo con sus respectivas 3 particiones (root, swap y home), en mi opinión, bien instalado, dado que funciona de manera armoniosa y fluida. El problema radica en el otro disco duro, en el cual siempre lo he tenido como disco secundario para guardar diversas chucherías, como música y pelis. El mismo tenia un formato Ntfs (dado que usaba el so innombrable), hasta ese momento con distros anteriores no había tenido problemas. El tema fue que cuando instale Opensuse decidí formatearlo y lo pase a la extensión Ext4. En concreto, no puedo crear carpetas ni acceder al mismo. Ingresé como superusuario, y cambie los permisos para lectura y escritura, pero sigo sin tener resultados. Tengo la sospecha que se trata de algún problema de permisos, pero francamente se me agotaron las ideas . Si alguien en su exquisita amabilidad me pudiera ayudar se lo agradecería muchísimo. Un saludo cordial amigos.
Responder Citando