ForoSUSE

ForoSUSE (http://www.forosuse.org/forosuse/index.php)
-   General OpenSUSE (http://www.forosuse.org/forosuse/forumdisplay.php?f=23)
-   -   openSUSE no me muestra el botón de volumen (http://www.forosuse.org/forosuse/showthread.php?t=24326)

jclaurian 19-jul-2010 09:29

openSUSE no me muestra el botón de volumen
 
Hola a todos en el foro.

Les comento que acabo de instalar openSUSE 11.3 via web sin ningún problema, el escritorio que instale fue kde. Pues bien, todo funciona perfecto, al iniciar se escucha el sonido de bienvenida y todo. Después de instalar los codecs para reproducir mp3 y escuchar música me di cuenta que no tenia el botón de volumen en la barra de sistema, se me hizo muy raro, presione los botones de volumen de mi laptod (dell inspiron 1525) y no funcionan.

Aclaro que si tengo sonido, lo que no tengo es forma de controlarlo. Entre a Yast y escontre una opción para subir bajar el volumen, pero pues no es agradable tener que ir hasta yast para hacer eso.

¿Creen que sea problema de la instalación? ¿se podrá agregar ese botón de alguna forma?

Otra cosa, ya intente entrando a las propiedades de la bandeja del sistema, pero no me aparece la opción de agregar el volumen.

:confused:

DiabloRojo 19-jul-2010 13:11

El applet del volumen del sonido se llama kmix

jclaurian 19-jul-2010 20:21

Muchas gracias DiabloRojo, era lo que me hacia falta.


La franja horaria es GMT +2. Ahora son las 20:06.

Powered by vBulletin™
Copyright © vBulletin Solutions, Inc. All rights reserved.


Esta página está bajo una licencia de Creative Commons, salvo que no se indique lo contrario.
Creative Commons License

Valid CSS!